<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"><head><!-- inc --><script>
	/* crossbrowser customEvents */
	!function(){function t(t,e){e=e||{bubbles:!1,cancelable:!1,detail:void 0};var n=document.createEvent("CustomEvent");return n.initCustomEvent(t,e.bubbles,e.cancelable,e.detail),n}"function"!=typeof window.CustomEvent&&(t.prototype=window.Event.prototype,window.CustomEvent=t)}();	
	
	/* event-dispatch */
	var ptEventDispatch = function(_eventName, _detail) {
		console.log("debugMe - dispatch " + _eventName, _detail);
		ptEventRegister(_eventName, function(data) {});
		window.dispatchEvent(new CustomEvent(_eventName,  {detail: _detail}));		
	};
	
	/* event-processing */
	var ptEventRegisterHistory = {};
	var ptEventRegisterTimeout = 5000;
	var ptEventRegister = function(_eventName, _func, _timeout) {
		if (_eventName in ptEventRegisterHistory) {			
			window.clearTimeout(to);
			_func(ptEventRegisterHistory[_eventName]);
		} else {			
			var to;
			var ev = function(e) {
				console.log("debugMe - got for " + _eventName, e);
				
				window.clearTimeout(to);
				if (!(_eventName in ptEventRegisterHistory)) {
					ptEventRegisterHistory[_eventName] = e.detail;
				}
				_func(ptEventRegisterHistory[_eventName]);								
			};
			window.addEventListener(_eventName, ev, false);
			to = window.setTimeout(function() {
				console.log("debugMe - timeout reached for " + _eventName);
				_func();
			}, _timeout ? _timeout : ptEventRegisterTimeout);
		}
	};	
	
	
	/* helper for cookievalue */
    window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
		var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
		return b ? b.pop() : '';
	};						
    
	/* helper for domready */
	window["ptDomReady"] = window["ptDomReady"] || function(fn) {	    
	  if (document.readyState === "interactive" || document.readyState === "complete" ) {
	    fn();
	  } else {
	    document.addEventListener("DOMContentLoaded", fn);
	  }
	};
	
	/* helper for paywallState */
	window["paywallState"] = "loading";
	window["ptPaywallReady"] = window["ptPaywallReady"] || function(fn) {	    
	  if (window.paywallState === "complete") {
	    fn();
	  } else {
	    window.addEventListener("paywallReady", fn);
	  }
	};
	
	/* */
	window["hideEmptyBrick"] = window["hideEmptyBrick"] || function(param) {	    
	  	console.log("hideEmptyBrick is deprecated - check used selector", param);
		return false;	
	};
	window["processBricks"] = window["processBricks"] || function() {	    
	  	console.log("processBricks is deprecated - check used selector");
		return false;
	};
	
</script>
<script>function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){for(var t,e,o=[],n=window,r=n;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))}();</script>
	<script>
		window._sp_queue = [];
		window._sp_ = {
		    config: {
		        accountId: 348,			
		        privacyManagerId: 190338,  
		        propertyId: 10752,
		        baseEndpoint: 'https://sp-consent.kornwestheimer-zeitung.de',
		        gdpr: {}
		    }
		};
		window["ptLoadPrivacyModal"] = window["ptLoadPrivacyModal"] || function(e) {
			if ("undefined" !== typeof e && undefined !== typeof e["preventDefault"]) {
				e.preventDefault();	
			}
			window._sp_.gdpr.loadPrivacyManagerModal(190338);
			return false;
		};
	</script>
	<script src='https://sp-consent.kornwestheimer-zeitung.de/unified/wrapperMessagingWithoutDetection.js' async></script>
	<script type="text/javascript" src="/www/kornwestheimer_zeitung/_responsive/js/config.js?v=1612224"></script><script>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</script>
<script>

document.addEventListener("DOMContentLoaded", function() {
	if (cmsConfig._.has("constants.cookiebarEnabled") && true == cmsConfig._.get("constants.cookiebarEnabled")) {
		var a="dblclkbnr";
		var cbLink = cmsConfig._.has("constants.cookiebarLinkUrl") ? cmsConfig._.get("constants.cookiebarLinkUrl") : "#";
		function e(a, b, c, d) {
			b=document.createElement(b);
			b.id=c;
			b.innerHTML=d;
			document.getElementsByTagName(a).item(0).appendChild(b);
			return b
		}
		function f() {
			c.style.bottom=-c.clientHeight-2+"px";
			localStorage.setItem(a, "T");
			window["dataLayer"] = window["dataLayer"] || [];
			dataLayer.push( {
				event: "DoubleClick_Banner_Hide"
			}
			);
			setTimeout(function() {
				document.getElementById(a).remove()
			}
			, 2000)
		}    
		if("T"!==localStorage.getItem(a)) {
			window["dataLayer"] = window["dataLayer"] || [];
			dataLayer.push( {
				event: "DoubleClick_Banner_Show"
			}
			);
			var g="#dblclkbnr{background-color:hsla(0,0%,90.2%,.95);color:#29293a;position:fixed;bottom:0;width:100%;z-index:2147483647;transition:bottom .3s ease}#dblclkbnr div{max-width:1020px;margin:0 auto;padding:10px;display:flex;flex-wrap:wrap;align-items:center;justify-content:center}#dblclkbnr span{flex-basis:640px;flex-grow:1;margin:10px 20px;font-size:14px;line-height:1.57}#dblclkbnr a{border-bottom:1px solid #29293a;text-decoration:none}#dblclkbnr button{font-size:16px;width:187px;height:37px;margin:10px 20px;color:#fff;font-weight:700;background-color:#29293a;border:none;cursor:pointer;text-align:center;text-decoration:none}#dblclkbnr button:hover,#dblclkbnr button:focus{background-color:#34344d}", d='Diese Webseite verwendet u.a. Cookies zur Analyse und Verbesserung der Webseite, zum Ausspielen personalisierter Anzeigen und zum Teilen von Artikeln in sozialen Netzwerken. Unter \x3ca href\x3d"' + cmsConfig._.get("constants.cookiebarLinkUrl") + '"\x3eDatenschutz\x3c/a\x3e erhalten Sie weitere Informationen und M\u00f6glichkeiten, diese Cookies auszuschalten.';
			d="\x3cdiv\x3e\x3cspan\x3e"+d+"\x3c/span\x3e\x3cbutton\x3eOK\x3c/button\x3e\x3c/div\x3e";
			e("head", "style", a+"stls", g);
			var c=e("body", "div", a, d);
			c.getElementsByTagName("button").item(0).addEventListener("click", f)
		}
	
	}	
});

</script><script src="/www/libs/ckeditor/dig.frontend.js?buildnr=20220422-1425"></script><script>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</script>

<script>
cmsConfig._.set("advertising.provider", "rpd");</script>
<script>				
	var initRpd = function(params = {}) {
		
		// disabled by abo
	/*	if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
				&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
				&& cmsConfig._.has("advertising.cbdTraffective") && true == cmsConfig._.get("advertising.cbdTraffective")		
			) {			
		
			console.log("advertising - rpd - disabled by abo");			
			return;		
		}  */
		
		window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
			var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
			return b ? b.pop() : '';
		};							
		var raw = ptGetCookieValue("COOKIEVERIFY");				
		var cLoggedIn = ("" != raw);
		
		// ...
		window["adsdefinition"] = {
			 zone: 'localnews',
			 pagetype: "article",
			 login: cLoggedIn,
			 keywords: ["Motorsport", "Formel 1", "Haas", "Vereinigte Arabische Emirate", "Deutschland", "International", "KWZ_Nachrichten"],
			 stutzeit_kw: "kornwestheimerzeitung",
			 content: "nachrichten",
			 content_id: "eb98d8ac-9e63-41fb-a1ef-214d5bce1c04",
			 ...params			 
		};
		
		// loadScript
		var s;
        s = document.createElement('script');
        s.src = 'https://tagrpd.de/mhs/kornwestheimer-zeitung/headlibrary.js';
        s.async = true;
        document.head.appendChild(s);
	};
	
	
	if (cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {		
		ptEventRegister("userState", function(state) {
			const aboUser = "is-subscribed" == state;
			if (!aboUser) {
				initRpd({"abo": aboUser});	
			}			
		});
	} else {
		initRpd({"abo": false});
	}	
</script><script>cmsConfig._.set("advertising.enabled", true);cmsConfig._.set("advertising.enabled", true);cmsConfig._.set("advertising.provider", "rpd");cmsConfig._.set("advertising.cbd", false);cmsConfig._.set("advertising.cbdNativendo", false);cmsConfig._.set("advertising.cbdTaboola", false);cmsConfig._.set("advertising.cbdTraffective", false);cmsConfig._.set("advertising.oms.enabled", false);cmsConfig._.set("advertising.omsmetatag.enabled", false);cmsConfig._.set("advertising.oms.site", device.mobile() ? "mew.oms.kornwestheimer-zeitung.de" : "oms.kornwestheimer-zeitung.de");cmsConfig._.set("advertising.oms.zone", "localnews");cmsConfig._.set("advertising.oms.targeting.bundesland", "BW");cmsConfig._.set("advertising.oms.targeting.stutzeit_kw", "kornwestheimerzeitung");cmsConfig._.set("advertising.oms.serverId", "5766");cmsConfig._.set("advertising.oms.mobileServerId", "8635");cmsConfig._.set("advertising.traffective.enabled", false);cmsConfig._.set("advertising.traffective.traffectiveScript", "preloader/309.js");cmsConfig._.set("advertising.traffective.dfpServerId", "5272878");cmsConfig._.set("advertising.traffective.dfpSite", "kornwestheimer-zeitung.de");cmsConfig._.set("advertising.traffective.extendedAdUnitPath", true);cmsConfig._.set("advertising.traffective.dfpZone", "localnews");cmsConfig._.set("advertising.traffective.dfpContent", "nachrichten");cmsConfig._.set("advertising.traffective.dfpOmsAdUrl", (device.mobile() ? "/8635/oms.kornwestheimer-zeitung.de/localnews" : "/5766/oms.kornwestheimer-zeitung.de/localnews"));cmsConfig._.set("advertising.traffective.dfpAdUrl", "/5272878/oms.kornwestheimer-zeitung.de/localnews");cmsConfig._.set("advertising.traffective.targeting.stutzeit_kw", "kornwestheimerzeitung");
cmsConfig._.set("advertising.traffective.targeting.pagetype", "article");
cmsConfig._.set("advertising.traffective.targeting.content_id", "eb98d8ac-9e63-41fb-a1ef-214d5bce1c04");
cmsConfig._.set("advertising.traffective.targeting.keywords", ["Motorsport", "Formel 1", "Haas", "Vereinigte Arabische Emirate", "Deutschland", "International", "KWZ_Nachrichten"]);
cmsConfig._.set("advertising.traffective.targeting.channel", "desktop");
cmsConfig._.set("advertising.traffective.targeting.programmatic_ads", "true");
cmsConfig._.set("advertising.traffective.targeting.ads", "true");

</script><style>.grid .article-body .brick:not(.customized),.grid .article-body .brickgroup:not(.customized),.article-text {line-height: 1.5;font-size: 1rem;}</style><link id="mainCss" href="//www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/css/_final/kwz_standard.css?build=20220422-1425" type="text/css" rel="stylesheet">

	<link id="printCss" href="//www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/css/_final/kwz_print.css?build=20220422-1425" type="text/css" rel="stylesheet" media="print">

	<link rel="amphtml" href="https://www.kornwestheimer-zeitung.de/inhalt.international-huelkenberg-wird-haas-nachfolger-von-schumacher-in-formel-1.eb98d8ac-9e63-41fb-a1ef-214d5bce1c04._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link rel="shortcut icon" href="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/favicon.ico" type="image/ico">
<title>International: Hülkenberg wird Haas-Nachfolger von Schumacher in Formel 1 - Nachrichten - Kornwestheimer Zeitung</title>
<link rel="canonical" href="https://www.kornwestheimer-zeitung.de/inhalt.international-huelkenberg-wird-haas-nachfolger-von-schumacher-in-formel-1.eb98d8ac-9e63-41fb-a1ef-214d5bce1c04.html">

<meta name="author" content="Kornwestheimer Zeitung, Stuttgart, Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="copyright" content="Kornwestheimer Zeitung, Stuttgart,Germany">
<meta name="siteinfo" content="https://www.kornwestheimer-zeitung.de/robots.txt">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="description" content="Nico H&uuml;lkenberg kehrt in die Formel 1 zur&uuml;ck und wird Nachfolger von Mick Schumacher beim US-Team Haas. Dies teilte der Rennstall am Donnerstag in Abu Dhabi mit.">
<meta name="keywords" content="Motorsport,Formel 1,Haas,Vereinigte Arabische Emirate,International">
<meta name="news_keywords" content="Motorsport,Formel 1,Haas,Vereinigte Arabische Emirate,International">
<meta name="date" content="Thu Nov 17 06:34:11 CET 2022">
<meta name="facebook-domain-verification" content="z52yrynqyr15u8l3hg33a4u901601l" />
<meta property="og:title" content="International: Hülkenberg wird Haas-Nachfolger von Schumacher in Formel 1 - Kornwestheimer Zeitung" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/images/logo_social.jpg" />
<meta property="og:description" content="Nico H&uuml;lkenberg kehrt in die Formel 1 zur&uuml;ck und wird Nachfolger von Mick Schumacher beim US-Team Haas. Dies teilte der Rennstall am Donnerstag in Abu Dhabi mit." />
<meta property="og:url" content="https://www.kornwestheimer-zeitung.de/inhalt.international-huelkenberg-wird-haas-nachfolger-von-schumacher-in-formel-1.eb98d8ac-9e63-41fb-a1ef-214d5bce1c04.html" />
<meta name="twitter:image" content="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/images/logo_social.jpg" />

<link id="mainCss" href="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/css/_final/kwz_standard.css?build=20220422-1425" type="text/css" rel="stylesheet" media="screen">
<link id="printCss" href="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/css/_final/kwz_print.css?build=20220422-1425" type="text/css" rel="stylesheet" media="print">
<link href="https://www.kornwestheimer-zeitung.de/staticcontent/common/css/kwz/print.css?v=09" type="text/css" rel="stylesheet" media="print">
<link rel="alternate" title="Kornwestheimer Zeitung RSS Feed" href="https://www.kornwestheimer-zeitung.de/nachrichten.rss.feed" TYPE="application/rss+xml">
<link rel="shortcut icon" href="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/favicon.ico" type="image/ico">

<script>
if (!document.cookie.match(/^(.*;)?\s*sp_optout_ga\s*=\s*[^;]+(.*)?$/)) {
  var d = new Date();
    d.setDate(d.getDate() + 365);
    var expires = "expires="+ d.toUTCString();
    document.cookie = 'sp_optout_ga=true;' + expires + '; domain=kornwestheimer-zeitung.de; path=/';
}
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTD4HCC');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">				{					"@context": "http://schema.org",					"@type": "NewsArticle",					"mainEntityOfPage":{					 	"@type":"WebPage",				 		"@id":"https://www.kornwestheimer-zeitung.de/inhalt.international-huelkenberg-wird-haas-nachfolger-von-schumacher-in-formel-1.eb98d8ac-9e63-41fb-a1ef-214d5bce1c04.html"					},					"headline":"International - H&uuml;lkenberg wird Haas-Nachfolger von Schumacher in Formel 1",					"description":"Nico H&amp;uuml;lkenberg kehrt in die Formel 1 zur&amp;uuml;ck und wird Nachfolger von Mick Schumacher beim US-Team Haas. Dies teilte der Rennstall am Donnerstag in Abu Dhabi mit.",					"image": [ 					"https://www.kornwestheimer-zeitung.de", 					"https://www.kornwestheimer-zeitung.de"	    										],					"datePublished":"2022-11-17T06:40:36+01:00",					"dateModified":"2022-11-17T06:34:11+01:00",										"author": {						"@type":"Person",						"name":"dpa"											},					"publisher": {						"@type":"Organization",						"name":"Kornwestheimer Zeitung",						"url": "https://www.kornwestheimer-zeitung.de",						"logo": {							"@type":"ImageObject",							"url":"https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/images/logo.gif"						}					},											"articleSection": "Nachrichten",												"keywords": ["Motorsport"],											"isAccessibleForFree": "True",					"hasPart": {						"@type": "WebPageElement",						"isAccessibleForFree": "True",						"cssSelector" : ".paywall"					}				}			</script>			<script>				window["ytDomReady"] = window["ytDomReady"] || function(fn) {				    document.addEventListener("DOMContentLoaded", fn);				    if (document.readyState === "interactive" || document.readyState === "complete") {				        fn;				    }				};				ytDomReady(function() {					youtubeApiCall(0);				});				youtubeApiCall = function(i){					if (0 < document.querySelectorAll("dig-plugin[data-type='youtube']").length) {				        var dataId = document.querySelectorAll("dig-plugin[data-type='youtube']")[i].getAttribute("data-id");				            fetch('/youtubeapiservice?id=' + dataId)			                .then(response => response.text())			                .then(structuredDataText => {			                	if ("Server cannot process the request" != structuredDataText.trim() && "Invalid or missing token" != structuredDataText.trim()) {			                					                		const script = document.createElement('script');				                    script.setAttribute('type', 'application/ld+json');				                    script.textContent = structuredDataText;				                    document.head.appendChild(script);			                	} else if( document.querySelectorAll("dig-plugin[data-type='youtube']").length > i+1){			                		youtubeApiCall(i+1);			                	}			                });				    }									}			</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<style>.appetizer-text, .appetizer-title{hyphens:manual!important;-o-hyphens:manual!important;-moz-hyphens:manual!important;-webkit-hyphens:manual!important}</style>
<style>
	a.mhsd-partner-link {
		margin-left: 20px;
	}	
	html[data-layout="mobile"] a.mhsd-partner-link:not([dark]):before {
	    content: url(/staticcontent/common/img/MHSD_60x10_black.png);		 
	}
	html:not([data-layout="mobile"]) a.mhsd-partner-link:not([dark]):before {
	    content: url(/staticcontent/common/img/MHSD_75x12_black.png);		 
	}
	html[data-layout="mobile"] a.mhsd-partner-link[dark]:before {
	    content: url(/staticcontent/common/img/MHSD_60x10_white.png);		 
	}
	html:not([data-layout="mobile"]) a.mhsd-partner-link[dark]:before {
	    content: url(/staticcontent/common/img/MHSD_75x12_white.png);		 
	}
</style>
<script>window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
	var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
	return b ? b.pop() : '';
};</script>
<script src="/www/kornwestheimer_zeitung/_responsive/js/combined/require.js?build=20220422-1425" type="application/javascript"></script><!-- Piwik: piwik_url leer -->
	</head><body id="top-of-page"><!-- _resonsive adtags -->
	<!-- adTagsTemplate -->
<!-- adTagsEnabled: false --><link rel="preload" href="https://data-1fbcf6d7f5.kornwestheimer-zeitung.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
	<link rel="preload" href="https://data-1fbcf6d7f5.kornwestheimer-zeitung.de/iomm/latest/bootstrap/loader.js" as="script">
	<script type="text/javascript" src="https://data-1fbcf6d7f5.kornwestheimer-zeitung.de/iomm/latest/bootstrap/loader.js"></script>
	
	<script rel="preload" href="https://data-1fbcf6d7f5.kornwestheimer-zeitung.de/iomm/latest/manager/base/es5/bundle.js"></script>
	<script>IOMm('configure', {st: cmsConfig.tracking.ivw.st, dn: cmsConfig.tracking.ivw.dn, mh:5});IOMm('pageview', {cp: cmsConfig.tracking.ivw.cp});/* IOMm('3p', 'qds'); */</script><script>window["ivwReload"] = function() {IOMm('pageview', {cp: cmsConfig.tracking.ivw.cp});};</script><script type='text/javascript'>    IOMm('3p', 'qds', 'in');</script><!-- for adcat RC Lokale Nachrichten700d16eb-3104-46ec-947b-63cd4c09943b^700d16eb-3104-46ec-947b-63cd4c09943b -->
<!-- superbanner -->
<div class="ad-oms visible"
			id="superbanner"
			
			data-slotsize="[728, 90]"
			
			style="display: none;">
		</div>
		
		<div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="ef0cb640-b297-4c9b-8a36-83e22fe2b977" data-depth="1"><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="9e7a3a6f-3811-4be3-922e-af68a1f1ed1f" data-b-title="KWZ-R18 GTM Body Script">












<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTD4HCC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --></div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="f32e472f-b7dc-4409-906c-cf3d04d30071" data-b-title="KWZ-R18 Header Standard"><!-- top-nav -->
<nav id="top-nav">

	<div class="top-nav-left">
				<span class="dd-trigger service-dd-trigger">
					<span class="more-services">Service</span>
					<span class="icon-down"></span>
				</span>
			<div class="service-dropdown dropdown">
				<ul class="arrow-box">
					<li>
						<a href="https://sonderthemen.kornwestheimer-zeitung.de" title="Sonderthemen" target="_blank">
							Sonderthemen</a>
					</li>
					<li>
						<a href="http://www.kornwestheimer-zeitung.de/anzeige" title="Anzeigen" target="_self">
							Anzeigen</a>
					</li>
					<li>
						<a href="https://abo.stuttgarter-nachrichten.de/Kornwestheimer-Zeitung/?logo=logo-kwz" title="Abo" target="_blank">
							Abo</a>
					</li>
					<li>
						<a href="https://stellenmarkt.stuttgarter-zeitung.de" title="Stellen" target="_blank">
							Stellen</a>
					</li>
					<li>
						<a href="https://www.kornwestheimer-zeitung.de/epaper" title="ePaper" target="_self">
							ePaper</a>
					</li>
					</ul>
			</div>
		</div>

		<div class="top-nav-extra">
		<ul>
			<li>
				<a href="https://www.mhsdigital.de" target="_blank" class="mhsd-partner-link">&nbsp;</a>
			</li>
		</ul>
	</div>
	</nav>
<hr class="gradient-hr gradient-hr-grey"><!-- header -->
<header id="header">
	
	<!-- Resource is not available--><div class="meta-nav">
		<div class="logo" itemscope itemtype="http://schema.org/Organization">
				<a href="https://www.kornwestheimer-zeitung.de" title="Kornwestheimer Zeitung" itemprop="url">
					<img src="/www/kornwestheimer_zeitung/_responsive/images/logo.gif" alt="Logo Kornwestheimer Zeitung" itemprop="logo">
				</a>
			</div>
			
		</div>
	
	<div class="header-special">
		<span class="icon-service"></span>
		Ihr Servicetelefon <span class="number">07154  13 12 0</span>
	</div>
</header>
<hr class="gradient-hr gradient-hr-grey"><!-- main-nav -->
<nav id="main-nav">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			<div class="level-1" data-title="Men&uuml;">
				<ul>
					<li class="active">
							<a href="http://www.kornwestheimer-zeitung.de/nachrichten" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.kornwestheimer-zeitung.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.kornwestheimer-zeitung.de/ludwigsburg" title="Ludwigsburg" target="_self" class="level-1-link">
								Ludwigsburg<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.kornwestheimer-zeitung.de/polizei" title="Polizei" target="_self" class="level-1-link">
								Polizei<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="https://www.stuttgarter-nachrichten.de/vfb" title="VfB" target="_blank" class="level-1-link">
								VfB<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="https://www.stuttgarter-nachrichten.de" title="Stuttgarter Nachrichten" target="_blank" class="level-1-link">
								Stuttgarter Nachrichten<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="https://veranstaltungen.stuttgarter-nachrichten.de" title="Veranstaltungen" target="_blank" class="level-1-link">
								Veranstaltungen<span class="icon-right"></span>
							</a>
							
							</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form action="/suche.html" method="get" name="search">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="text" required="" placeholder="Suchbegriff eingeben" name="searchText" class="search-field" onclick="this.value = '';">
				<button type="submit" class="search-button button">Suchen</button>
			</form>
		</div>
	</div>
</div></div>
</nav><!-- bottom-nav -->
</div><div  data-hidden-print="yes" class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="cf6394aa-6b20-4b79-b175-d7faee22104e" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Billboard"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div><!-- NOWRAPPER(!) --><div id="traffectiveCustomCSS" style="display:none">&nbsp;</div>

<div id="rpdCustomCSS" style="display:none">&nbsp;</div>
<script>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</script><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="02b46db5-6495-46e0-8365-9b1ede8155f8" data-b-title="KWZ-R18 CSS Anpassungen">












<style type="text/css">.Billboard {
    margin-top: 1rem;
  }
  
  /* MHSD-1966 einheitliche Listendarstellung */
    .article-text hr{
      margin: 16px 0;
  }

  .article-text ul li{
      margin-bottom: 1rem;
      list-style-type: disc;
  }

  .article-text ul{
      padding: 0 0 10px 25px;
  }

  .article-text ul li:first-child{
      margin-top: 1rem;
  }
  
  /* MHSD-1918 Anzeigen-Icon -> Tag "Anzeigenkennung" */
      [data-tags*=Anzeigenkennung] .appetizer .appetizer-kicker:before {
        content: "Anzeige";
        background-color: #999;
        font-size: 13px;
        color: #fff;
        line-height: 1.5;
        padding: 1px 2px;
        display: inline-flex;
        margin-right: 5px;
        justify-content: center;
        text-transform: uppercase;
    }
  
  /* MHSD-2073 Anpassung inline Bilder */
      .item .content figure.fltlft.inlineImage img {
    width: 100%;
}
.item .content figure.fltlft.inlineImage {
    margin: 20px 0;
}
.item .content figure.fltlft.inlineImage figcaption{
    margin-top: 10px;
}
.article-text h2{
    margin-top: 20px;
}

  /* DEV-316 Anpassung Taboola Abstände */
  .article-bottom {
      margin-bottom: 0;
  }
  .article-bottom .item {
      padding: 8px 10px;
  }
  [data-layout="mobile"] .article-bottom .article-rating {
      margin-top: 0;
  }
  /* DEV-341 Taboola Anpassungen */
  [data-layout=mobile] .footer #top-anchor, .footer #top-anchor.visible  {
  display: none !important;
  visibility: hidden !important;
}

    /* DEV-135 Infoboxen im Artikel */
    .article-text .content h2.infobox {
        line-height: 27px;
        color: #007cc2;
    }

    .article-text .content p.infobox  {
        padding-top: 10px;
        font-size: 16px;
        line-height: 24px;
        margin-bottom: -10px;
    }

    .article-text .content p.infobox strong {
        margin-bottom: 6px;
        color: #007cc2;
        display: inline-block;
    }

    /* MHSDIG-1117 Hide empty BGs to reduce whitespace */
.grid .brickgroup.is-empty {
    display: none;
}
</style>
</div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="37485aff-583a-4ba1-b2f8-8343a5e1a3e2" data-depth="1"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="76fec830-47a7-4766-924e-e82869f69dc5" data-b-title="KWZ-R18 Artikel Header"><div class="article-header"  data-paidcontent="false">	<div class="item">		<div class="content">			<h1>				<span class="article-kicker">International</span>				<span class="article-headline">Hülkenberg wird Haas-Nachfolger von Schumacher in Formel 1</span>				</h1>			<div class="article-details">	Von dpa	<span itemprop="datePublished">17.11.2022 - 06:34 Uhr</span></div>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="2b8422c2-118f-466d-a979-de8f310b3de0"><div  class="brick" data-noprint="true" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="d3917dfc-b494-48b8-8108-064c96e40c1d" data-b-title="KWZ-R18 Artikel Media"><div class="article-image">
			
			</div>
		
	</div><div  class="brick grid-col-8" data-noprint="true" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="fa251c56-3dad-40ea-b5c5-e5f5c9da69a1" data-b-title="KWZ-R18 - Sharing Button (Artikel)" data-appexclude="true"><style type="text/css">.sharewrapper {
    margin: 34px 0 34px;
}

[data-layout=desktop] .sharewrapper {
    margin-left: -7px;
}

.sharewrapper ul {
    padding-left: 0 !important;
    padding-right: 0 !important;
    padding-bottom: 0 !important;
}

.sharewrapper li {
    float: left;
    list-style: none;
    list-style-type: none !important;
    position: relative;
    width: 70px;
    height: 40px;
    background-repeat: no-repeat !important;
    background-position: center !important;
}

    .sharewrapper li a {
        width: 99%;
        height: 40px;
        display: inline-block;
    }

li div.confirm {
    display: none;
    background-color: #666666;
    opacity: 1;
    padding: 18px 17px;
    position: absolute;
    right: 16px;
    bottom: -45px;
    color: #fff;
    font-size: 14px;
    font-weight: 700;
    z-index: 1;
}

    li div.confirm:before {
        content: "";
        width: 0;
        height: 0;
        border: 18px solid transparent;
        border-bottom-color: #666;
        position: absolute;
        left: 65%;
        top: 0px;
        margin-top: -25px;
    }

[data-layout=mobile] .hidemobile, [data-layout=tablet] .hidemobile {
    display: none;
}

[data-layout=mobile] .sharewrapper {
    margin-left: 12px;
}

    [data-layout=mobile] .sharewrapper li {
        padding-right: 0px;
        padding-left: 0px;
        justify-content: center;
        width: 16.5%;
    }

        [data-layout=mobile] .sharewrapper li.whatsapp {
            width: 14.8%;
            background-position: left !important;
            background-position-y: 0px !important;
        }

        [data-layout=mobile] .sharewrapper li.perlink {
            width: 14.8%;
            background-position: right !important;
            border-right: 1px solid transparent;
        }

[data-layout=mobile] li div.confirm {
    right: 1px;
    bottom: -46px;
    /*     padding: 9px 16px; */
    z-index: 1;
}

[data-layout=desktop] .hidedesk {
    display: none;
}

.sharewrapper li.whatsapp, .sharewrapper li.whatsapp:active, .sharewrapper li.whatsapp:focus {
    background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Whatsapp.svg');
}

    .sharewrapper li.whatsapp:hover {
        background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Whatsapp-hover.svg');
    }

.sharewrapper li.mail, .sharewrapper li.mail:active, .sharewrapper li.mail:focus {
    background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Mail.svg');
}

    .sharewrapper li.mail:hover {
        background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Mail-hover.svg');
    }

.sharewrapper li.facebook, .sharewrapper li.facebook:active, .sharewrapper li.facebook:focus {
    background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Facebook.svg');
}

    .sharewrapper li.facebook:hover {
        background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Facebook-hover.svg');
    }

.sharewrapper li.twitter, .sharewrapper li.twitter:active, .sharewrapper li.twitter:focus {
    background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Twitter.svg');
}

    .sharewrapper li.twitter:hover {
        background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Twitter-hover.svg');
    }

.sharewrapper li.flipboard, .sharewrapper li.flipboard:active, .sharewrapper li.flipboard:focus {
    background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Flipboard.svg');
}

    .sharewrapper li.flipboard:hover {
        background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Flipboard-hover.svg');
    }

.sharewrapper li.pocket, .sharewrapper li.pocket:active, .sharewrapper li.pocket:focus {
    background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Pocket.svg');
}

    .sharewrapper li.pocket:hover {
        background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Pocket-hover.svg');
    }

.sharewrapper li.druck, .sharewrapper li.druck:active, .sharewrapper li.druck:focus {
    background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Druck.svg');
}

    .sharewrapper li.druck:hover {
        background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Druck-hover.svg');
    }

.sharewrapper li.perlink, .sharewrapper li.perlink:active, .sharewrapper li.perlink:focus {
    background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Link.svg');
}

    .sharewrapper li.perlink:hover {
        background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Link-hover.svg');
    }

.tbl-feed-frame-DIVIDER {
    margin-top: 20px;
}
</style>
<div class="sharewrapper" id="article-social-bar">
<ul>
<li class="hidedesk whatsapp"><a href="whatsapp://send?text=International:Hülkenberg wird Haas-Nachfolger von Schumacher in Formel 1+https://www.kornwestheimer-zeitung.de/inhalt.international-huelkenberg-wird-haas-nachfolger-von-schumacher-in-formel-1.eb98d8ac-9e63-41fb-a1ef-214d5bce1c04.html%3Futm_source%3DWhatsapp%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="whatsapp" ontouchend="this.onclick=fix" title="Auf WhatsApp teilen">&nbsp; </a></li>
<li class="mail"><a href="mailto:?subject=Kornwestheimer Zeitung%20-%20Hülkenberg wird Haas-Nachfolger von Schumacher in Formel 1&amp;body=Hülkenberg wird Haas-Nachfolger von Schumacher in Formel 1%0Ahttps://www.kornwestheimer-zeitung.de/inhalt.international-huelkenberg-wird-haas-nachfolger-von-schumacher-in-formel-1.eb98d8ac-9e63-41fb-a1ef-214d5bce1c04.html" id="mail">&nbsp; </a></li>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.kornwestheimer-zeitung.de/inhalt.international-huelkenberg-wird-haas-nachfolger-von-schumacher-in-formel-1.eb98d8ac-9e63-41fb-a1ef-214d5bce1c04.html" id="facebook" target="_blank">&nbsp; </a></li>
<li class="twitter"><a href="https://twitter.com/share?text=International:Hülkenberg wird Haas-Nachfolger von Schumacher in Formel 1&amp;url=https://www.kornwestheimer-zeitung.de/inhalt.international-huelkenberg-wird-haas-nachfolger-von-schumacher-in-formel-1.eb98d8ac-9e63-41fb-a1ef-214d5bce1c04.html" id="twitter" target="_blank">&nbsp; </a></li>
<li class="flipboard"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=International:Hülkenberg wird Haas-Nachfolger von Schumacher in Formel 1&amp;url=https://www.kornwestheimer-zeitung.de/inhalt.international-huelkenberg-wird-haas-nachfolger-von-schumacher-in-formel-1.eb98d8ac-9e63-41fb-a1ef-214d5bce1c04.html%3Futm_source%3DFlipboard%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="flipboard" target="_blank" title="Auf Flipboard teilen">&nbsp; </a></li>
<li class="hidemobile pocket"><a href="https://getpocket.com/edit?url=https://www.kornwestheimer-zeitung.de/inhalt.international-huelkenberg-wird-haas-nachfolger-von-schumacher-in-formel-1.eb98d8ac-9e63-41fb-a1ef-214d5bce1c04.html%3Futm_source%3DPocket%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="pocket" target="_blank">&nbsp; </a></li>
<li class="hidemobile druck"><a id="print" onclick="window.print();return false;">&nbsp; </a></li>
<li class="perlink"><a id="link_copy" onclick="copyToClipboard()">&nbsp; </a>
<div class="confirm" id="confirm">Link&nbsp;kopiert</div>
</li></ul></div>
<script>
document.addEventListener("DOMContentLoaded", function() {  
    encodeText();
});
function encodeText() {
    var whatsappLink = document.querySelector('.whatsapp a'),
        linkValue = whatsappLink.getAttribute("href"),
        substringLinkStart = linkValue.substring(0, linkValue.indexOf('send?text=') + 10),
        positionStartUrl = linkValue.indexOf('+https://'),
        substringLinkUrl = linkValue.substring(positionStartUrl),
        subStringLinkText = linkValue.substring(linkValue.indexOf('send?text=') + 10, positionStartUrl),
        encodedLink = encodeURIComponent(subStringLinkText);

    whatsappLink.setAttribute('href', substringLinkStart + encodedLink + substringLinkUrl);
}
function copyToClipboard() {
    var dummy = document.createElement('input'),
        text = window.location.href;

    document.body.appendChild(dummy);
    dummy.value = text;
    dummy.select();
    document.execCommand('copy');
    document.body.removeChild(dummy);

    setTimeout(function () {
        $("#confirm").fadeIn();
    }, 300);
    setTimeout(function () {
        $("#confirm").fadeOut();
    }, 1800);
}
</script></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5abf2f13-61b6-4835-b4d2-70349cae470c" data-b-title="KWZ-R18 Artikel Text (Absatz 1)"><div class="article-text">	<div class="item">		<div class="content"><p>Abu Dhabi - Nico H&uuml;lkenberg kehrt in die Formel 1 zur&uuml;ck und wird Nachfolger von Mick Schumacher beim US-Team Haas. Dies teilte der Rennstall am Donnerstag in Abu Dhabi mit.</p>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="edc46bac-e790-4941-a042-58dae517c8e1"><!-- render brickgroup:  (2 - found 1) -->
<!-- render brickgroup: exit, cause minParagraphCount not reached (2 - found 1) -->
</div><div  data-float="yes" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="07b69302-0ab6-4c2e-a1c6-f55f924ff9cf" data-b-title="KWZ-R18 Artikel Text (Absatz 2)"></div><div  data-float="yes" id="anchor-mobile" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2b488c92-80d1-4cc5-a987-bb76a1f987c7" data-b-title="KWZ-R18 Artikel Text (Absatz 3)"><!-- text already splitted --></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="eae52646-f6d6-4111-a96f-62b05f1fd865" data-b-title="KWZ-R18 Artikel Video (unten)"></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="75f7ceee-9257-4c02-9f17-7ee92859c5cc"><!-- render brickgroup:  (4 - found 1) -->
<!-- render brickgroup: exit, cause minParagraphCount not reached (4 - found 1) -->
</div><div  data-float="yes" id="anchor-mobile" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="4159246f-ca57-43e3-b95b-dad4c84b8ec8" data-b-title="KWZ-R18 Artikel Text (Absatz 4)"><!-- text already splitted --></div><div  data-float="yes" id="anchor-mobile" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="89538ad7-e41b-447a-b21f-9d5edb75bc88" data-b-title="KWZ-R18 Artikel Text (Absatz 5)"><!-- text already splitted --></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9637c40a-78db-4e38-a079-0a41d366b973" data-b-title="KWZ-R18 Artikel Text (Rest)"><!-- text already splitted --></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9a1e9177-e156-4fa9-812c-4010d680b6bd" data-b-title="KWZ-R18 Pagelinks"></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5ec4accf-0acd-4f33-bdd5-f1c5e28505cb" data-b-title="KWZ-R18 Artikel Footer"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">				<div id="article-rating" class="article-rating"	data-id="eb98d8ac-9e63-41fb-a1ef-214d5bce1c04" 	data-ratingcount="0" 	data-rating="0.0"	data-ratingscale="5">		<span class="rating-hint">Artikel bewerten</span>	<div id="rating" >		<span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span>		<span class="rating-count arrow-box">0</span>		<div class="loading-image">			<img class="loading" alt="loading" src="/www/kornwestheimer_zeitung/_responsive/images/loading.gif" />		</div>	</div></div>	</div></div>
</div></div><!-- NOWRAPPER(!) --><div class="item">
<div id="taboola-below-article-thumbnails-1">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails 1',
    target_type: 'mix'
  });
</script>

<div id="taboola-below-article-thumbnails-2">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script></div>
<div  class="brick" data-noprint="true" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9452ddb6-21b8-4de0-a710-0a25a5535943" data-b-title="KWZ/LKZ/MBZ B - Taboola (Feed - Below Article Thumbnails)"><div id="taboola-feed---below-article-thumbnails" data-container="taboola-feed---below-article-thumbnails" data-mode="thumbs-feed-01" data-placement="Feed - Below Article Thumbnails" data-target_type="mix"></div></div><div  class="brick" style="width: 510px; margin-top: 20px; " data-layout-desktop="w6-c1-txt-if12-ia4-p12-" data-layout-tablet="w6-c1-txt-if12-ia6-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="6107436c-f509-4e30-9f35-1d01657260ad" data-b-title="KWZ-R18 Artikel Bottomad"><!-- for adcat RC Lokale Nachrichten700d16eb-3104-46ec-947b-63cd4c09943b^700d16eb-3104-46ec-947b-63cd4c09943b -->
<!-- bottomad -->
<div class="ad visible" data-type="bottomad">
				<div class="item">
					<div class="adhelper">
						<div class="ad-oms visible"
			id="bottomad"
			
			data-slotsize="[300, 300]"
			 data-marker-pos="topleft" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div><div  class="brickgroup right-column" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="cd9613ed-3da2-4c58-9021-ca370d0b612f"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b8fcd952-861e-45e6-895d-a11b1c9aa760" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 1"><!-- Rectangle_1 -->
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>

        </div><div  class="brick" data-noprint="true" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="27ed21ca-adc2-4fb9-8170-1114b56beba2" data-b-title="KWZ-R18 ePaper"><div class="ad">
<div class="item"><a href="/epaper" target="_blank"><img alt="" src="/media.media.f4b755bc-707b-473b-99a8-eecfc7417050.original.media" style="display:block; margin:0 0 5px 6%; max-width:100%" /> <img alt="" src="/media.media.e1abc062-00a7-42e5-a7c8-925a0709a416.original.media" style="max-width:100%" /> </a></div>
</div>
</div><!-- NOWRAPPER(!) -->












<div class="ad-topteaser" data-marker="Anzeige" data-marker-pos="topleft"><script async id="trm-widget-kwz-gV4ngf6Yq-9kq2FISU2j-9" type="text/javascript" src="https://backoffice.transmatico.com/get?token=xnck28vxpvxchb3oaw16xp5swzyxllxv0s3vzosm&scriptid=trm-widget-kwz-gV4ngf6Yq-9kq2FISU2j-9"></script></div>
<div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="06a00e94-7ad9-4f86-8926-36e40854e57a"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="ad07c883-9ece-4654-b1b6-509a3045d137" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 1"><!-- Promoad_1 -->
        <div id="traffective-ad-Promoad_1" class="item Promoad_1" style="display: none;"></div>

        </div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="dc88902b-3f27-48b0-a0e3-85ce7c96225e" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 2"><!-- Promoad_2 -->
        <div id="traffective-ad-Promoad_2" class="item Promoad_2" style="display: none;"></div>

        </div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="eff28d70-d340-4fdd-a2f3-a0fbadaa0aeb" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 2"><!-- Rectangle_2 -->
        <div id="traffective-ad-Rectangle_2" class="item Rectangle_2" style="display: none;"></div>

        </div></div><div  class="brick" data-noprint="true" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="f5588c64-559c-404a-9e01-1c7750c5bd98" data-b-title="BHZ/KWZ/LKZ/MBZ/EZ/CZ B Seeding Alliance Zone-Article">












<div id="nativendo-placement-article"><!-- nativendo-placement-article --></div>
</div><div  class="brick" data-noprint="true" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c090f4e8-d604-42d1-bc9f-babf22d490a7" data-b-title="KWZ-R18 Facebook"><div class="ad">
<div class="item"><a href="https://de-de.facebook.com/KornwestheimerZeitung/" target="_blank"><img alt="" src="/media.media.17302e22-d6ba-46bb-8cb7-cd6edf0d7b02.original.jpg" style="margin-top:20px" /></a></div>
</div>
</div></div></div><footer  class="brickgroup footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="c9561cd1-df7d-4ca1-8641-d8a37bdb6293" data-depth="1"><!-- NOWRAPPER(!) --><p><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="to-top-text">nach oben</span> <span class="icon-arrow-up"></span> </a></p>
<div class="upper-footer">
<ul class="upper-footer-links">
<li><a href="/kontakt">Kontakt </a></li>
<li><a href="/wir-ueber-uns">Wir über uns </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/datenschutzerklaerung">Datenschutz</a></li>
<li><a href="#" onclick="window._sp_.gdpr.loadPrivacyManagerModal(190338);return false;">Datenschutz-Einstellungen</a></li>
<li><a href="https://swm-network.de/wp-content/uploads/2022/03/Preisliste_Kornwestheim_2022_SWM_Ansicht-1.pdf" target="_blank">Mediadaten </a></li></ul></div>

<hr class="gradient-hr gradient-hr-grey" />
<div class="lower-footer">
<div class="lower-footer-info"><span class="copyright"> © 2022 Kornwestheimer Zeitung </span></div>
</div>
<div  class="brick" style="margin-left: -25px; " data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2ac3ee32-ddb8-45a1-965d-b8c22381bc82" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Footer 1"><!-- Footer_1 -->
        <div id="traffective-ad-Footer_1" class="item Footer_1" style="display: none;"></div>

        </div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="307d3adc-2a48-49b8-b2ea-ab3122958b40" data-b-title="KWZ-R18 - CSS (temporär)">












<style type="text/css">/*.nav-levels .level-1 li:last-child:before {
  color: #999;
  content: "Anzeige";
  font-size: 11px;
  position: absolute;
  right: 45px;
  top: 6px;  
}
  #main-nav .main-nav-wrapper .level-1>ul>li>a {
  font-size: 1.1rem;
  padding: 0 14px 0 0;
  }  */
  .slider-full .item-list.rsHor .rsOverflow .slide-caption-link .slide-caption-text .appetizer-text {
  visibility: visible !important;
opacity: 1 !important;
  
}
</style>
</div><!-- NOWRAPPER(!) --><script type="text/javascript">
	// Page-Type ermitteln
	let taboolaPageType = null;
	const videoPage = false;
	if (videoPage) {
		taboolaPageType = "video";		
	} else if (cmsConfig.page.portalTitle == "Stuttgarter Zeitung" || cmsConfig.page.portalTitle == "Esslinger Zeitung") {
		if (cmsConfig.page.type == "ARTICLE" && !cmsConfig.page.reduced) {
			taboolaPageType = "article";
		} else if (cmsConfig.page.type == "GALLERY") { 
			taboolaPageType = "photo";
		} else {
			taboolaPageType = "category";
		}
	} else {
		if (cmsConfig.page.type == "ARTICLE") {
			taboolaPageType = "article";
		} else if (cmsConfig.page.type == "GALLERY") { 
			taboolaPageType = "photo";
		} else {
			taboolaPageType = "category";
		}
	}

	window["initTaboola"] = function() {
		
	    window._taboola = window._taboola || [];
	    _taboola.push({[taboolaPageType] : 'auto'});
	    ! function(e, f, u, i) {
	        if (!document.getElementById(i)) {
	            e.async = 1;
	            e.src = u;
	            e.id = i;
	            f.parentNode.insertBefore(e, f);
	        }
	    }(document.createElement('script'),
	        document.getElementsByTagName('script')[0],
	        '//cdn.taboola.com/libtrc/kornwestheimerzeitung/loader.js',
	        'tb_loader_script');
	    if (window.performance && typeof window.performance.mark == 'function') {
	        window.performance.mark('tbl_ic');
	    }
	
	    /* Taboola Widgets rendering */
	    var taboolaElementsArr = [];
	    taboolaElementsArr = document.querySelectorAll('[data-container^="taboola-"]');    
	    if (taboolaElementsArr.length > 0) {
	        var taboolaElement;
			for (var i = 0; i < taboolaElementsArr.length; i++) {			
	        	taboolaElement = taboolaElementsArr[i];
				console.log("taboola-PUSH", taboolaElement.dataset);
					
	        	_taboola.push(taboolaElement.dataset);            
	        }		
	    }
	    
	    /* Taboola Flush */	
		_taboola.push({
	       	flush: true
	    });
	}
	
	if (cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")
		&& cmsConfig._.has("advertising.cbdTaboola") && cmsConfig._.get("advertising.cbdTaboola")) {
	
		ptEventRegister("userState", function(state) {
			if ("is-subscribed" != state) {
				initTaboola();
			}
		});	

	} else {
		initTaboola();
	}
</script><!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Skyscraper_left" id="traffective-ad-Skyscraper_left" style="display:none"><!--     Skyscraper_Left     --></div>			
			</div>
		</div>	
	</div>
</div></footer></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><!-- 11-200 / 08:25:09 --></body></html>