<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"><head><!-- inc --><script type="text/javascript" src="/www/kornwestheimer_zeitung/_responsive/js/config.js?v=1612224"></script><script>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</script>
<script>

document.addEventListener("DOMContentLoaded", function() {
	if (cmsConfig._.has("constants.cookiebarEnabled") && true == cmsConfig._.get("constants.cookiebarEnabled")) {
		var a="dblclkbnr";
		var cbLink = cmsConfig._.has("constants.cookiebarLinkUrl") ? cmsConfig._.get("constants.cookiebarLinkUrl") : "#";
		function e(a, b, c, d) {
			b=document.createElement(b);
			b.id=c;
			b.innerHTML=d;
			document.getElementsByTagName(a).item(0).appendChild(b);
			return b
		}
		function f() {
			c.style.bottom=-c.clientHeight-2+"px";
			localStorage.setItem(a, "T");
			window["dataLayer"] = window["dataLayer"] || [];
			dataLayer.push( {
				event: "DoubleClick_Banner_Hide"
			}
			);
			setTimeout(function() {
				document.getElementById(a).remove()
			}
			, 2000)
		}    
		if("T"!==localStorage.getItem(a)) {
			window["dataLayer"] = window["dataLayer"] || [];
			dataLayer.push( {
				event: "DoubleClick_Banner_Show"
			}
			);
			var g="#dblclkbnr{background-color:hsla(0,0%,90.2%,.95);color:#29293a;position:fixed;bottom:0;width:100%;z-index:2147483647;transition:bottom .3s ease}#dblclkbnr div{max-width:1020px;margin:0 auto;padding:10px;display:flex;flex-wrap:wrap;align-items:center;justify-content:center}#dblclkbnr span{flex-basis:640px;flex-grow:1;margin:10px 20px;font-size:14px;line-height:1.57}#dblclkbnr a{border-bottom:1px solid #29293a;text-decoration:none}#dblclkbnr button{font-size:16px;width:187px;height:37px;margin:10px 20px;color:#fff;font-weight:700;background-color:#29293a;border:none;cursor:pointer;text-align:center;text-decoration:none}#dblclkbnr button:hover,#dblclkbnr button:focus{background-color:#34344d}", d='Diese Webseite verwendet u.a. Cookies zur Analyse und Verbesserung der Webseite, zum Ausspielen personalisierter Anzeigen und zum Teilen von Artikeln in sozialen Netzwerken. Unter \x3ca href\x3d"' + cmsConfig._.get("constants.cookiebarLinkUrl") + '"\x3eDatenschutz\x3c/a\x3e erhalten Sie weitere Informationen und M\u00f6glichkeiten, diese Cookies auszuschalten.';
			d="\x3cdiv\x3e\x3cspan\x3e"+d+"\x3c/span\x3e\x3cbutton\x3eOK\x3c/button\x3e\x3c/div\x3e";
			e("head", "style", a+"stls", g);
			var c=e("body", "div", a, d);
			c.getElementsByTagName("button").item(0).addEventListener("click", f)
		}
	
	}	
});

</script><script src="/www/libs/ckeditor/dig.frontend.js?buildnr=20210702-0924"></script><script>cmsConfig._.set("advertising.enabled", true);cmsConfig._.set("advertising.enabled", true);cmsConfig._.set("advertising.cbd", false);cmsConfig._.set("advertising.cbdNativendo", false);cmsConfig._.set("advertising.cbdTaboola", false);cmsConfig._.set("advertising.cbdTraffective", false);cmsConfig._.set("advertising.oms.enabled", false);cmsConfig._.set("advertising.omsmetatag.enabled", false);cmsConfig._.set("advertising.oms.site", device.mobile() ? "mew.oms.kornwestheimer-zeitung.de" : "oms.kornwestheimer-zeitung.de");cmsConfig._.set("advertising.oms.zone", "localnews");cmsConfig._.set("advertising.oms.targeting.bundesland", "BW");cmsConfig._.set("advertising.oms.targeting.stutzeit_kw", "kornwestheimerzeitung");cmsConfig._.set("advertising.oms.serverId", "5766");cmsConfig._.set("advertising.oms.mobileServerId", "8635");cmsConfig._.set("advertising.traffective.enabled", true);cmsConfig._.set("advertising.traffective.traffectiveScript", "preloader/309.js");cmsConfig._.set("advertising.traffective.dfpServerId", "5272878");cmsConfig._.set("advertising.traffective.dfpSite", "kornwestheimer-zeitung.de");cmsConfig._.set("advertising.traffective.extendedAdUnitPath", true);cmsConfig._.set("advertising.traffective.dfpZone", "localnews");cmsConfig._.set("advertising.traffective.dfpContent", "kwz");cmsConfig._.set("advertising.traffective.dfpOmsAdUrl", (device.mobile() ? "/8635/oms.kornwestheimer-zeitung.de/localnews" : "/5766/oms.kornwestheimer-zeitung.de/localnews"));cmsConfig._.set("advertising.traffective.dfpAdUrl", "/5272878/oms.kornwestheimer-zeitung.de/localnews");cmsConfig._.set("advertising.traffective.targeting.stutzeit_kw", "kornwestheimerzeitung");
cmsConfig._.set("advertising.traffective.targeting.pagetype", "article");
cmsConfig._.set("advertising.traffective.targeting.content_id", "65d69f02-6583-4561-8933-2a2be1efb33a");
cmsConfig._.set("advertising.traffective.targeting.keywords", ["KWZ_Nachrichten", "Renate Schwaderer", "Kirchenpflege", "evangelische Kirchengemeinde", "Kornwestheim", "Aufmacher", "Philipp-Matthaeus-Hahn-Medaille", "KWZ_Nachrichten"]);
cmsConfig._.set("advertising.traffective.targeting.channel", "desktop");
cmsConfig._.set("advertising.traffective.targeting.programmatic_ads", "true");
cmsConfig._.set("advertising.traffective.targeting.ads", "true");
cmsConfig._.set("advertising.speedup", true);
</script><link id="mainCss" href="//www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/css/_final/kwz_standard.css?build=20210702-0924" type="text/css" rel="stylesheet">

	<link id="printCss" href="//www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/css/_final/kwz_print.css?build=20210702-0924" type="text/css" rel="stylesheet" media="print">

	<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link rel="shortcut icon" href="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/favicon.ico" type="image/ico">
<title>Kornwestheim: Nicht nur verwaltet, auch gestaltet - KWZ - Kornwestheimer Zeitung</title>
<link rel="canonical" href="https://www.kornwestheimer-zeitung.de/inhalt.kornwestheim-nicht-nur-verwaltet-auch-gestaltet.65d69f02-6583-4561-8933-2a2be1efb33a.html">

<meta name="author" content="Kornwestheimer Zeitung, Stuttgart, Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="copyright" content="Kornwestheimer Zeitung, Stuttgart,Germany">
<meta name="siteinfo" content="https://www.kornwestheimer-zeitung.de/robots.txt">
<meta name="robots" content="noindex, nofollow, noarchive, noodp, noydir" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="description" content=" Kirchenpflegerin Renate Schwaderer ist in den Ruhestand verabschiedet worden. Zudem bekam sie die Philipp-Matthäus-Hahn-Medaille überreicht. ">
<meta name="keywords" content="Renate Schwaderer,Kirchenpflege,evangelische Kirchengemeinde,Kornwestheim,Philipp-Matthäus-Hahn-Medaille">
<meta name="news_keywords" content="Renate Schwaderer,Kirchenpflege,evangelische Kirchengemeinde,Kornwestheim,Philipp-Matthäus-Hahn-Medaille">
<meta name="date" content="Fri Jul 02 13:42:00 CEST 2021">
<meta name="facebook-domain-verification" content="z52yrynqyr15u8l3hg33a4u901601l" />
<meta property="og:title" content="Kornwestheim: Nicht nur verwaltet, auch gestaltet - Kornwestheimer Zeitung" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.kornwestheimer-zeitung.de/media.facebook.5b6e47ce-f187-4ebb-a199-dac1d2261987.normalized.jpg" />
<meta property="og:description" content=" Kirchenpflegerin Renate Schwaderer ist in den Ruhestand verabschiedet worden. Zudem bekam sie die Philipp-Matthäus-Hahn-Medaille überreicht. " />
<meta property="og:url" content="https://www.kornwestheimer-zeitung.de/inhalt.kornwestheim-nicht-nur-verwaltet-auch-gestaltet.65d69f02-6583-4561-8933-2a2be1efb33a.html" />
<meta name="twitter:image" content="https://www.kornwestheimer-zeitung.de/media.facebook.5b6e47ce-f187-4ebb-a199-dac1d2261987.normalized.jpg" />

<link id="mainCss" href="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/css/_final/kwz_standard.css?build=20210702-0924" type="text/css" rel="stylesheet" media="screen">
<link id="printCss" href="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/css/_final/kwz_print.css?build=20210702-0924" type="text/css" rel="stylesheet" media="print">
<link rel="alternate" title="Kornwestheimer Zeitung RSS Feed" href="https://www.kornwestheimer-zeitung.de/nachrichten.rss.feed" TYPE="application/rss+xml">
<link rel="shortcut icon" href="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/favicon.ico" type="image/ico">

<script>
if (document.cookie.match(/^(.*;)?\s*sp_optout_ga\s*=\s*[^;]+(.*)?$/)) {
  console.debug('Cookie existiert bereits');
} else {
  document.cookie = 'sp_optout_ga=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
}
</script>

<script>
    window._sp_ = {
        config: {
            accountId: 348,
            propertyId: 10752,
            baseEndpoint: 'https://sp-consent.kornwestheimer-zeitung.de',
        },
        events: {
            onMessageChoiceSelect: function(choiceId, choiceTypeId) {
                window.dataLayer.push({
                    event: 'cmp.choice',
                    cmpChoice: {
                        choiceId: choiceId,
                        choiceTypeId: choiceTypeId,
                    },
                })
            },
            onMessageReceiveData: function(data) {
                data.messageId &&
                window.dataLayer.push({
                    event: 'cmp.message',
                    cmpMessage: {
                        messageId: data.messageId,
                        messageDescription: data.msgDescription,
                    },
                })
            },
            onPrivacyManagerAction: function(action) {
                window.dataLayer.push({
                    event: 'cmp.privacymanager.action',
                    cmpPrivacyManagerAction: action,
                })
            },
        },
    }
</script>
<script defer src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTD4HCC');</script>
<!-- End Google Tag Manager -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<script>window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
	var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
	return b ? b.pop() : '';
};</script>
<script src="/www/kornwestheimer_zeitung/_responsive/js/combined/require.js?build=20210702-0924" type="application/javascript"></script><script>
		var ivwScript = document.createElement('script');
		ivwScript.type = 'text/javascript'; ivwScript.async = true; ivwScript.src = 'https://script.ioam.de/iam.js';
		ivwScript.onload = ivwScript.onreadystatechange = function () {			
			if ("undefined" != typeof (iom) && "undefined" != typeof (iom["c"])) {								
				window["iam_data"] = {
					"st" : ("undefined" != typeof(device) && device.mobile() ? "mobstutt" : "stutzeit"),
					"sv" : (device.mobile() ? "mo" : "in"),					
					"cp" : ("undefined" != typeof(device) && device.mobile() ? "KWZM_RC_Lokale_Nachrichten" : "__01_dbrsowftak_KWZ.RC_Lokale_Nachrichten"),
					"sc" : "yes"
				}
				
				
					iom.c(iam_data,1);
					ivwReload = function(_cp) {
						if ("undefined"!=typeof(_cp)) {
							iam_data.cp=_cp;
						}
						iom.c(iam_data,1);
					}					
					
			} else {
				console.log("iom not ok");				
			}
		};
		document.getElementsByTagName('head')[0].appendChild(ivwScript);		
	</script>
	<!-- Piwik: piwik_url leer -->
	</head><body id="top-of-page"><!-- _resonsive adtags -->
	<!-- adTagsTemplate v4 -->
<!-- adTagsEnabled: false --><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div>
<div id="traffective-ad-WPSuperbanner" style="display: none;" class="WPSuperbanner"></div><div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="ef0cb640-b297-4c9b-8a36-83e22fe2b977" data-depth="1"><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="9e7a3a6f-3811-4be3-922e-af68a1f1ed1f" data-b-title="KWZ-R18 GTM Body Script">












<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTD4HCC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --></div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="f32e472f-b7dc-4409-906c-cf3d04d30071" data-b-title="KWZ-R18 Header Standard"><!-- top-nav -->
<nav id="top-nav">

	<div class="top-nav-left">
				<span class="dd-trigger service-dd-trigger">
					<span class="more-services">Service</span>
					<span class="icon-down"></span>
				</span>
			<div class="service-dropdown dropdown">
				<ul class="arrow-box">
					<li>
						<a href="https://sonderthemen.kornwestheimer-zeitung.de" title="Sonderthemen" target="_blank">
							Sonderthemen</a>
					</li>
					<li>
						<a href="http://www.kornwestheimer-zeitung.de/anzeige" title="Anzeigen" target="_self">
							Anzeigen</a>
					</li>
					<li>
						<a href="https://abo.stuttgarter-nachrichten.de/Kornwestheimer-Zeitung/?logo=logo-kwz" title="Abo" target="_blank">
							Abo</a>
					</li>
					<li>
						<a href="https://stellenmarkt.stuttgarter-zeitung.de" title="Stellen" target="_blank">
							Stellen</a>
					</li>
					<li>
						<a href="https://www.kornwestheimer-zeitung.de/epaper" title="ePaper" target="_self">
							ePaper</a>
					</li>
					</ul>
			</div>
		</div>

		<div class="top-nav-extra">
		<ul>
			<li>
				<a href="http://www.stuttgarter-zeitung.de/" target="_blank">
					<img src="/www/kornwestheimer_zeitung/_responsive/images/zgs.png" title="Zeitungsgruppe Stuttgart" alt="www.zgs.de">
				</a>
			</li>
		</ul>
	</div>

	</nav>
<hr class="gradient-hr gradient-hr-grey"><!-- header -->
<header id="header">
	
	<!-- Resource is not available--><div class="meta-nav">
		<div class="logo" itemscope itemtype="http://schema.org/Organization">
				<a href="https://www.kornwestheimer-zeitung.de" title="Kornwestheimer Zeitung" itemprop="url">
					<img src="/www/kornwestheimer_zeitung/_responsive/images/logo.gif" alt="Logo Kornwestheimer Zeitung" itemprop="logo">
				</a>
			</div>
			
		</div>
	
	<div class="header-special">
		<span class="icon-service"></span>
		Ihr Servicetelefon <span class="number">07154  13 12 0</span>
	</div>
</header>
<hr class="gradient-hr gradient-hr-grey"><!-- main-nav -->
<nav id="main-nav">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			<div class="level-1" data-title="Men&uuml;">
				<ul>
					<li >
							<a href="http://www.kornwestheimer-zeitung.de/nachrichten" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.kornwestheimer-zeitung.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.kornwestheimer-zeitung.de/ludwigsburg" title="Ludwigsburg" target="_self" class="level-1-link">
								Ludwigsburg<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.kornwestheimer-zeitung.de/polizei" title="Polizei" target="_self" class="level-1-link">
								Polizei<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="https://www.stuttgarter-nachrichten.de/vfb" title="VfB" target="_blank" class="level-1-link">
								VfB<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.stuttgarter-nachrichten.de" title="Stuttgarter Nachrichten" target="_blank" class="level-1-link">
								Stuttgarter Nachrichten<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://veranstaltungen.stuttgarter-nachrichten.de" title="Veranstaltungen" target="_blank" class="level-1-link">
								Veranstaltungen<span class="icon-right"></span>
							</a>
							
							</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form action="/suche.html" method="get" name="search">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="text" required="" placeholder="Suchbegriff eingeben" name="searchText" class="search-field" onclick="this.value = '';">
				<button type="submit" class="search-button button">Suchen</button>
			</form>
		</div>
	</div>
</div></div>
</nav><!-- bottom-nav -->
</div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="cf6394aa-6b20-4b79-b175-d7faee22104e" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Billboard"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div><!-- NOWRAPPER(!) --><div id="traffectiveCustomCSS" style="display:none">.Billboard { min-height: 250px; display: block !important; } .Mobile_Pos2 { min-height: 420px; display: block !important; } .Mobile_Pos3 { min-height: 280px; display: block !important; } .Mobile_Pos4 { min-height: 280px; display: block !important; } .Mobile_Pos5 { min-height: 280px; display: block !important; } .Mobile_Pos6 { min-height: 280px; display: block !important; } .Content_1 { min-height: 280px; display: block !important; } .Content_2 { min-height: 280px; display: block !important; } #traffective-ad-Mobile_Sticky:before { content: "" !important; font-size: 1px !important; }</div>
<script>
window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
	var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
	return b ? b.pop() : '';
};
var getRenderFixedHeight = function() {
	return ptGetCookieValue("MHSNOFIXEDHEIGHT") !== "true";
}
var persistFixedHeightSettings = function(val) {
	var expires = "";	
	document.cookie = "MHSNOFIXEDHEIGHT" + "=" + val + expires + "; path=/";
	return;
}
var doRenderFixedHeight = function(val) {
	persistFixedHeightSettings(val);	
	var cssContentEle = document.getElementById("traffectiveCustomCSS");
	if (cssContentEle) {
		var style = cssContentEle.querySelector("style");			
		if (!style && !val) {
			style = document.createElement('style');
			style.innerHTML = cssContentEle.innerHTML;
			traffectiveCustomCSS.appendChild(style);		
			return;
		} else if (style && val) {
			style.remove();
		}
	}
}
var determine = function() {
	if (!(cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")
		&& cmsConfig._.has("advertising.cbdTraffective") && cmsConfig._.get("advertising.cbdTraffective"))) {	
		doRenderFixedHeight(false);
		return;
	} 
	
	// cls (safety first...)
	if (getRenderFixedHeight()) {		
		doRenderFixedHeight(false);
	}
	
	// not loggedin
	var cvc = ptGetCookieValue("COOKIEVERIFY");				
	var cLoggedIn = ("" != cvc);	
	if (!cLoggedIn) {
		doRenderFixedHeight(false);
		return;
	}
	
	// msh
	var parsedCvc = JSON.parse(cvc);
	if (parsedCvc["permission"] && "true" !== parsedCvc["permission"]) {
		doRenderFixedHeight(false);
		return;
	}
	
	// c1
	if (window["ptEventRegister"]) {		
		ptEventRegister("c1Permission", function(data) {						
			if (data["permission"]) {
				doRenderFixedHeight(true);
			} else {
				doRenderFixedHeight(false);
			}
		});
		return;
	}
}   
determine();
</script></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="37485aff-583a-4ba1-b2f8-8343a5e1a3e2" data-depth="1"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="76fec830-47a7-4766-924e-e82869f69dc5" data-b-title="KWZ-R18 Artikel Header"><div class="article-header"  data-paidcontent="false">	<div class="item">		<div class="content">			<h1>				<span class="article-kicker">Kornwestheim</span>				<span class="article-headline">Nicht nur verwaltet, auch gestaltet</span>				</h1>			<div class="article-details">	Von <span itemprop="author">Werner Waldner</span>	<span itemprop="datePublished">05.07.2021 - 09:50 Uhr</span></div>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="2b8422c2-118f-466d-a979-de8f310b3de0"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9d1b017d-dc0d-4e2b-bd73-677854aa98fa" data-b-title="KWZ-R18 Socialbar"><div class="article-social-bar" id="article-social-bar">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen">		<span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen">		<span class="icon-twitter"></span>'	</a></li><li class="social-ext" id="social-bar-linkedin">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf LinkedIn teilen">		<span class="icon-linkedin"></span>'	</a></li><li class="social-ext" id="social-bar-tumblr">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Tumblr teilen">		<span class="icon-tumblr"></span>'	</a></li><li class="social-ext" id="social-bar-pinterest">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Pinterest teilen">		<span class="icon-pinterest"></span>'	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert --><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div></div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="d3917dfc-b494-48b8-8108-064c96e40c1d" data-b-title="KWZ-R18 Artikel Media"><div class="article-image">
			
			<div class="item">
	<div class="content">				
		<figure>	<div data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Nicht nur verwaltet, auch gestaltet" class="data" >		<div class="image-wrapper">			<div class="image lazyload" >				<img				    data-sizes="auto"			    				    alt="Ihr Lachen ist ihr Markenzeichen: Renate Schwaderer Foto: Horst Dömötör"				    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="				    data-srcset="/media.media.5b6e47ce-f187-4ebb-a199-dac1d2261987.original300.jpg 300w,							     /media.media.5b6e47ce-f187-4ebb-a199-dac1d2261987.original700.jpg 700w,							     /media.media.5b6e47ce-f187-4ebb-a199-dac1d2261987.original1024.jpg 1024w,							     /media.media.5b6e47ce-f187-4ebb-a199-dac1d2261987.original1920.jpg 1920w"					class="lazyload fit" data-linkto="[data-type='slider']">				<noscript>					<img alt="Ihr Lachen ist ihr Markenzeichen: Renate Schwaderer Foto: Horst Dömötör" src="/media.media.5b6e47ce-f187-4ebb-a199-dac1d2261987.16x9_300.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='slider']" class="badge images scroll-to">						<span>1</span>						Bilder					</a>					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>						Video					</a>				</div>								<div class="tags"></div>			</div>		</div>		<figcaption>Ihr Lachen ist ihr Markenzeichen: Renate Schwaderer <span class="image-source">Foto: Horst Dömötör</span></figcaption>	</div></figure></div>		
</div></div>
		
	</div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5abf2f13-61b6-4835-b4d2-70349cae470c" data-b-title="KWZ-R18 Artikel Text (Absatz 1)"><div class="article-text">	<div class="item">		<div class="content"><p> Kornwestheim - Fast 40 Jahre lang hat sie die Geschicke der evangelischen Kirchengemeinde geleitet. „Bei den Pfarrerinnen und Pfarrern war ein Kommen und Gehen. Renate Schwaderer blieb – wie ein Fels in der Brandung“, sagte Pfarrer Horst R&uuml;b im Verabschiedungsgottesdienst am Sonntagvormittag in der Johanneskirche. Von einem vertrauensvollen und guten Miteinander war die Rede, der Kirchengemeinderatsvorsitzende Dr. Klaus Schaldecker lobte, dass Renate Schwaderer nicht nur habe verwalten, sondern auch gestalten wollen. Den Abschied in den Ruhestand nutzte die Stadt Kornwestheim, um die langj&auml;hrige Kirchenpflegerin und Leiterin der kirchlichen Sozialstation mit der Philipp-Matth&auml;us-Hahn-Medaille auszuzeichnen. Oberb&uuml;rgermeisterin Ursula Keck w&uuml;rdigte ihr Engagement an vielen Stellen in der Stadt – bei der Kirche, in der Asylarbeit, im B&uuml;rgerverein in Pattonville. „Renate Schwaderer hat das Herz am richtigen Fleck. Sie nimmt die Menschen als Ganzes an und begegnet ihnen offen und mit gro&szlig;em Respekt.“ Der Preis, so Schwaderer bescheiden, stehe aber nicht allein ihr zu, sondern auch den vielen Teams, mit denen sie zusammengearbeitet habe. </p>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="edc46bac-e790-4941-a042-58dae517c8e1"><!-- render brickgroup:  (2 - found 35) -->
<!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 2 nicht in diesem Context sichtbar -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="185297c5-6507-42c5-800f-6a579ae603ed" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Content 1"><!-- Content_1 -->
        <div id="traffective-ad-Content_1" class="item Content_1" style="display: none;"></div>

        </div></div><div  data-float="yes" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="07b69302-0ab6-4c2e-a1c6-f55f924ff9cf" data-b-title="KWZ-R18 Artikel Text (Absatz 2)"><div class="article-text">	<div class="item">		<div class="content"><p>Tobias Laufs tritt die Nachfolge von Renate Schwaderer an – unterst&uuml;tzt von der Kirchenpflege in Ludwigsburg, mit der eine Verwaltungseinheit gebildet worden ist.</p>		</div>	</div></div></div><div  data-float="yes" id="anchor-mobile" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2b488c92-80d1-4cc5-a987-bb76a1f987c7" data-b-title="KWZ-R18 Artikel Text (Absatz 3)"><div class="article-text">	<div class="item">		<div class="content"><h2>Stolz auf die umgebaute Johanneskirche</h2> <p> In einem Interview mit unserer Zeitung schaut die scheidende Kirchenpflegerin auf ihr Berufsleben zur&uuml;ck.</p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="eae52646-f6d6-4111-a96f-62b05f1fd865" data-b-title="KWZ-R18 Artikel Video (unten)"></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="75f7ceee-9257-4c02-9f17-7ee92859c5cc"><!-- render brickgroup:  (4 - found 35) -->
<!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 3 nicht in diesem Context sichtbar -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="72e1144d-145e-46c7-9a89-15be9cdacc5a" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Content 2"><!-- init ads: paragraph count: 6 --><!-- Content_2 -->
        <div id="traffective-ad-Content_2" class="item Content_2" style="display: none;"></div>

        </div></div><div  data-float="yes" id="anchor-mobile" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="4159246f-ca57-43e3-b95b-dad4c84b8ec8" data-b-title="KWZ-R18 Artikel Text (Absatz 4)"><div class="article-text">	<div class="item">		<div class="content"><p class="interviewQuestion">Frau Schwaderer, Sie waren fast 40 Jahre lang Kirchenpflegerin. Ist die evangelische Kirchengemeinde Kornwestheim pflegeleicht oder pflegeintensiv?</p>		</div>	</div></div></div><div  data-float="yes" id="anchor-mobile" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="89538ad7-e41b-447a-b21f-9d5edb75bc88" data-b-title="KWZ-R18 Artikel Text (Absatz 5)"><div class="article-text">	<div class="item">		<div class="content"><p class="interviewAnswer">Eine schwierige Frage: Man muss viel arbeiten, weil die Gemeinde auch viel bietet. Als ich angefangen habe, hatten wir eine Kindergartengruppe, die Sozialstation hatte einen eigenen Gesch&auml;ftsf&uuml;hrer, und Pattonville war in weiter Ferne. Die Gemeinde war aber insofern nie schwierig, weil es immer ein gutes Miteinander gab – mit den Pfarrerinnen und Pfarrern, mit meinen Kolleginnen und Kollegen, mit dem Kirchengemeinderat. </p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9637c40a-78db-4e38-a079-0a41d366b973" data-b-title="KWZ-R18 Artikel Text (Rest)"><div class="article-text">	<div class="item">		<div class="content"><p class="interviewQuestion">Worauf blicken Sie mit Stolz zur&uuml;ck?</p> <p class="interviewAnswer">Zum Beispiel auf den Aufbau der Kirchlichen Sozialstation, die ich zus&auml;tzlich als Gesch&auml;ftsf&uuml;hrerin ab 1983 geleitet habe. Ich freue mich, dass in K&uuml;rze noch eine Tagespflege hinzukommt. Ich bin stolz darauf, dass wir die Sozialdiakonie aufgebaut haben und nun auch die Obdachlosenunterk&uuml;nfte im Moldengraben betreuen. Und wor&uuml;ber ich mich auch sehr freue, das ist die umgebaute Johanneskirche.</p> <p class="interviewQuestion">Wobei Sie doch zu denen geh&ouml;rten, die einem Abriss nicht im Wege gestanden h&auml;tten.</p> <p class="interviewAnswer">Das ist richtig. Aber nachdem es daf&uuml;r keine Mehrheit gegeben hat – und dar&uuml;ber bin ich im Nachhinein froh –, habe ich mich f&uuml;r die Haus-in-Haus-L&ouml;sung ausgesprochen. Ich h&auml;tte mir nicht vorstellen k&ouml;nnen, dass das so sch&ouml;n wird. </p> <p class="interviewQuestion">Was gef&auml;llt Ihnen an der neuen Johanneskirche?</p> <p class="interviewAnswer">Das Offene, das Einladende. Was mir nicht gef&auml;llt: Dass Corona alle Ans&auml;tze, die wir hatten, um das Haus zu beleben, zunichtegemacht hat. Ich hoffe und gehe davon aus, dass die Johanneskirche zu einem Haus der Begegnung und der Kommunikation wird, so wie wir es uns vorstellen.</p> <p class="interviewQuestion">Kirchliche Entscheidungsprozesse zeichnen sich nicht durch eine besondere Schnelligkeit aus, Sie gelten aber als pragmatisch und l&ouml;sungsorientiert. Wie hat das &uuml;ber fast vier Jahrzehnte zusammengepasst?</p> <p class="interviewAnswer">Es ist gut, wenn man sich Zeit f&uuml;r eine Entscheidung nimmt, die man auch ben&ouml;tigt, um zu einer guten L&ouml;sung zu kommen. Das galt f&uuml;r das engere Zusammenr&uuml;cken der Gemeinden in Kornwestheim, das galt zuletzt aber auch f&uuml;r die Geb&auml;udekonzeption. Das Pragmatische gilt bei mir f&uuml;r den Alltag. Und da hat man mir sowohl als Kirchenpflegerin und als Gesch&auml;ftsf&uuml;hrerin der Kirchlichen Sozialstation freie Hand gelassen. Dass Entscheidungsprozesse mitunter eine lange Zeit in Anspruch nehmen, das gilt &uuml;brigens nicht nur f&uuml;r die Kirche: Wenn ich daran denke, wie lange es gedauert hat, bis wir die Genehmigungen f&uuml;r den Umbau der Johanneskirche zusammenhatten. . . Was mich &uuml;ber all die Jahre wirklich oft hat verzweifeln lassen, das war die Zunahme der B&uuml;rokratie in nahezu allen Bereichen. Wenn Sie fr&uuml;her drei Seiten haben ausf&uuml;llen m&uuml;ssen, sind’s heute 20. </p> <h2>L&ouml;sungsorientiert gearbeitet</h2> <p class="interviewQuestion">Jetzt sind Sie als Kirchenpflegerin ja auch selbst ein Teil der B&uuml;rokratie. Waren Sie ganz anders?</p> <p class="interviewAnswer">Das m&uuml;ssen Sie wohl eher andere fragen. Aber klar: Manches haben sich die Pfarrerinnen und Pfarrer auch einfacher vorgestellt, und ich war diejenige, die bremsen musste. Aber mein Handeln war l&ouml;sungsorientiert und ich habe immer versucht, den Gesamtzusammenhang zu sehen. Ich merke allerdings: Die nachfolgenden Generationen orientieren sich strikter an den Verordnungen und Vorgaben. </p> <p class="interviewQuestion">Die Kirche nimmt insgesamt an Bedeutung ab. Woran sp&uuml;ren Sie das auf der Verwaltungsebene?</p> <p class="interviewAnswer">In erster Linie nat&uuml;rlich an den zur&uuml;ckgehenden Gemeindemitgliederzahlen und auch Steuereinnahmen. Meine Generation war noch gut vernetzt in die Rath&auml;user. Ich bef&uuml;rchte, dass das nachlassen wird und dass eine schrumpfende Kirche nicht mehr so wahrgenommen wird.</p> <p class="interviewQuestion">Welche Rolle wird die Kirche k&uuml;nftig spielen? Wo sehen Sie ihre Aufgabe?</p> <p class="interviewAnswer">Sie wird in erster Linie die frohe Botschaft verk&uuml;ndigen und Seelsorge betreiben. Das bleibt die vorrangige Aufgabe. Sie muss aber auch die Menschen in Not sehen, und die kommen aus allen Gesellschaftsschichten. Und wir d&uuml;rfen die Menschen am Rande der Gesellschaft nicht vergessen. Die Frage ist: Wie viel Diakonie kann sich die Kirche noch leisten? Das gilt auch f&uuml;r die Kindergartenarbeit. Ich kann mir nicht vorstellen, dass sich das &uuml;ber eine lange Zeit aufrechterhalten l&auml;sst, wenn die Menschen der Kirche den R&uuml;cken kehren und der Ansicht sind, dass es sich nicht lohnt, regelm&auml;&szlig;ig die Steuern zu zahlen. Es wird auch spannend sein zu beobachten, wo die Kirche wegen der Finanzen professionelle Strukturen aufgeben muss, um wieder mehr aufs Ehrenamt zu setzen. </p> <p class="interviewQuestion">Wie oft haben Sie sich auf die Kanzel gew&uuml;nscht, um endlich einmal das sagen zu k&ouml;nnen, was Ihnen auf der Seele brennt?</p> <p class="interviewAnswer">Nie. Ich habe gerne bei der Vorbereitung von Gottesdiensten mitgemacht, wenn’s um bestimmte Themen ging, ich habe ganz fr&uuml;her auch die Altenheim-Gottesdienste &uuml;bernommen, aber damit hat es sich dann auch. </p> <p class="interviewQuestion">Sie waren als Frau in einer Leitungsposition in der Kirche. War das je ein Problem?</p> <p class="interviewAnswer">Ich war sicherlich eine der ersten Frauen, die die Kirchenpflege in einer Gemeinde dieser Gr&ouml;&szlig;enordnung &uuml;bernommen hat. Aber ein Problem war das nie. Ich bin in einem Handwerkerhaushalt aufgewachsen und wei&szlig; mich durchzusetzen. Die gr&ouml;&szlig;te Freude hatte ich in den vergangenen Jahren, wenn ich junge Frauen f&ouml;rdern k&ouml;nnte.</p> <p class="interviewQuestion">Sie waren &uuml;ber all die Jahre f&uuml;r die Kinderg&auml;rten verantwortlich. Was war da die gr&ouml;&szlig;te Herausforderung?</p> <p class="interviewAnswer">Die permanenten Ver&auml;nderungen. Wenn Sie allein an die Ausweitung der &Ouml;ffnungszeiten denken: Das war ein stetiges Herantasten an die Bed&uuml;rfnisse der Eltern. Ver&auml;ndert hat sich im Laufe der Jahre auch die Kommunikation mit den Eltern, die ganz unterschiedliche Vorstellungen von der Arbeit eines Kindergartens haben: Die einen wollen eine Bildungsanstalt, die anderen alle Freiheiten f&uuml;r ihr Kind. Das zusammenzubringen, das ist schon eine Herausforderung. Eine Entwicklung, die mich freut: Wir haben in den Kinderg&auml;rten Inklusion und betreuen Kinder, die einer besonderen F&ouml;rderung bed&uuml;rfen. Das w&auml;re vor 30 Jahren undenkbar gewesen. Und um noch mal aufs Thema B&uuml;rokratie zur&uuml;ckzukommen: Die Erzieherinnen und Erzieher sind viel mit der Dokumentation besch&auml;ftigt. Das ist eine Zeit, die f&uuml;r die Betreuung der Kinder fehlt. </p> <p class="interviewQuestion">Es gibt auf diesem Markt mittlerweile viele Anbieter. Soll die Kirche sich weiter engagieren?</p> <p class="interviewAnswer">Ja. Weil es einfach sch&ouml;n ist, wenn man Kindern im Alltag ein Gottesbild vermitteln kann. Der Kindergarten ist ein ganz wichtiger Arbeitsbereich f&uuml;r die Kirche.</p> <h2>Viele &Auml;nderungen im Pflegebereich</h2> <p class="interviewQuestion">Auch im Pflegebereich hat sich viel ver&auml;ndert.</p> <p class="interviewAnswer">Auf jeden Fall. Als ich die Gesch&auml;ftsf&uuml;hrung der Sozialstation &uuml;bernommen habe, gab es zwei Abrechnungsmodi: Mitglied des Krankenpflegevereins und Nicht-Mitglied. Und es gab auch nur zwei Autos. In der Regel haben Familienmitglieder gepflegt, und wir haben unterst&uuml;tzend eingegriffen. Das hat sich rasant weiterentwickelt und bekam durch die Einf&uuml;hrung der Pflegeversicherung noch einmal einen gro&szlig;en Schub. Wir haben viel mehr Patienten, weil sie &auml;lter werden und l&auml;nger daheimbleiben k&ouml;nnen. Und was zu beobachten ist: Das Thema Demenz hat massiv zugenommen. Und gr&ouml;&szlig;tes Problem ist derzeit der Mangel an Pflegekr&auml;ften. </p> <p class="interviewQuestion">Auch in diesem Arbeitsfeld tummeln sich viele Privatunternehmen. Warum braucht’s da noch die Kirche?</p> <p class="interviewAnswer">Weil bei uns die Gewinnmaximierung nicht im Vordergrund steht und weil bei uns auch die Seelsorge ein Thema ist – nicht im Sinne von Missionierung, sondern weil wir nicht nur aufs gesundheitliche Befinden schauen. Ein Beispiel ist unsere Patientenweihnachtsfeier, die wir wegen der Pandemie im vergangenen Jahr allerdings nicht ausrichten konnten. Das ist f&uuml;r manch einen Patienten der H&ouml;hepunkt des Jahres, und f&uuml;r die Pflegerinnen und Pfleger war’s toll, ihren Patienten einmal auf Augenh&ouml;he zu begegnen und mit ihnen einen Kaffee zu trinken. </p> <p class="interviewQuestion">Was ist Ihnen f&uuml;r die Kirche der Zukunft wichtig?</p> <p class="interviewAnswer">Dass sie weiterhin eine Kirche f&uuml;r die Menschen bleibt, dass sie mit ihren Gottesdiensten begeistert, dass sie f&uuml;r die Bibel begeistert, denn das ist ein hoch spannendes Buch, in dem sie alles finden – Trost, Zuversicht, Unterhaltung. </p> <p class="interviewQuestion">K&uuml;nftig pflegen Sie nicht mehr die Kirche, sondern hoffentlich Ihr eigenes Wohlbefinden. Wie gut k&ouml;nnen Sie loslassen, und was treiben Sie den lieben, langen Tag?</p> <p class="interviewAnswer">Ich hoffe, dass ich gut loslassen kann. Mit dem Abgeben der Aufgaben von Sozialstation und den Kinderg&auml;rten habe ich ja schon ge&uuml;bt. Und was den Ruhestand betrifft: Ich freue mich wahnsinnig. Ich bin im B&uuml;rgerverein Pattonville engagiert und werde mich, weil ich eine absolute Leseratte bin, st&auml;rker in die B&uuml;chereiarbeit einbringen. Und auch der Seniorenakademie will ich die Treue halten. </p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9a1e9177-e156-4fa9-812c-4010d680b6bd" data-b-title="KWZ-R18 Pagelinks"></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5ec4accf-0acd-4f33-bdd5-f1c5e28505cb" data-b-title="KWZ-R18 Artikel Footer"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<!-- Hinweis: Kommentare für diesen Artikel deaktiviert -->
<div class="article-bottom">
	<div class="item">	<div class="content">				<div id="article-rating" class="article-rating"	data-id="65d69f02-6583-4561-8933-2a2be1efb33a" 	data-ratingcount="0" 	data-rating="0.0"	data-ratingscale="5">		<span class="rating-hint">Artikel bewerten</span>	<div id="rating" >		<span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span>		<span class="rating-count arrow-box">0</span>		<div class="loading-image">			<img class="loading" alt="loading" src="/www/kornwestheimer_zeitung/_responsive/images/loading.gif" />		</div>	</div></div>	</div></div>
</div></div><!-- NOWRAPPER(!) --><div class="item">
<div id="taboola-below-article-thumbnails-1">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails 1',
    target_type: 'mix'
  });
</script>

<div id="taboola-below-article-thumbnails-2">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script></div>
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9452ddb6-21b8-4de0-a710-0a25a5535943" data-b-title="KWZ/LKZ/MBZ B - Taboola (Feed - Below Article Thumbnails)"><div id="taboola-feed---below-article-thumbnails" data-container="taboola-feed---below-article-thumbnails" data-mode="thumbs-feed-01" data-placement="Feed - Below Article Thumbnails" data-target_type="mix"></div></div><div  class="brick" style="width: 510px; margin-top: 20px; " data-layout-desktop="w6-c1-txt-if12-ia4-p12-" data-layout-tablet="w6-c1-txt-if12-ia6-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="6107436c-f509-4e30-9f35-1d01657260ad" data-b-title="KWZ-R18 Artikel Bottomad"><!-- for adcat RC Lokale Nachrichten700d16eb-3104-46ec-947b-63cd4c09943b^700d16eb-3104-46ec-947b-63cd4c09943b -->
<!-- bottomad -->
<div class="ad visible" data-type="bottomad">
				<div class="item">
					<div class="adhelper">
						<div class="ad-oms visible"
			id="bottomad"
			
			data-slotsize="[300, 300]"
			 data-marker-pos="topleft" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div><div  class="brickgroup right-column" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="cd9613ed-3da2-4c58-9021-ca370d0b612f"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b8fcd952-861e-45e6-895d-a11b1c9aa760" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 1"><!-- Rectangle_1 -->
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>

        </div><!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 3 nicht in diesem Context sichtbar -->
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="27ed21ca-adc2-4fb9-8170-1114b56beba2" data-b-title="KWZ-R18 ePaper"><div class="ad">
<div class="item"><a href="/epaper" target="_blank"><img alt="" src="/media.media.f4b755bc-707b-473b-99a8-eecfc7417050.original.media" style="display:block; margin:0 0 5px 6%; max-width:100%" /> <img alt="" src="/media.media.e1abc062-00a7-42e5-a7c8-925a0709a416.original.media" style="max-width:100%" /> </a></div>
</div>
</div><!-- NOWRAPPER(!) -->












<div class="ad-topteaser" data-marker="Anzeige" data-marker-pos="topleft"><script async id="trm-widget-kwz-gV4ngf6Yq-9kq2FISU2j-9" type="text/javascript" src="https://backoffice.transmatico.com/get?token=xnck28vxpvxchb3oaw16xp5swzyxllxv0s3vzosm&scriptid=trm-widget-kwz-gV4ngf6Yq-9kq2FISU2j-9"></script></div>
<div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="06a00e94-7ad9-4f86-8926-36e40854e57a"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="ad07c883-9ece-4654-b1b6-509a3045d137" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 1"><!-- Promoad_1 -->
        <div id="traffective-ad-Promoad_1" class="item Promoad_1" style="display: none;"></div>

        </div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="dc88902b-3f27-48b0-a0e3-85ce7c96225e" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 2"><!-- Promoad_2 -->
        <div id="traffective-ad-Promoad_2" class="item Promoad_2" style="display: none;"></div>

        </div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="eff28d70-d340-4fdd-a2f3-a0fbadaa0aeb" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 2"><!-- Rectangle_2 -->
        <div id="traffective-ad-Rectangle_2" class="item Rectangle_2" style="display: none;"></div>

        </div></div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="a35c4623-c008-49d3-b4ca-c10d7dc8a5e6" data-b-title="KWZ-R18 Slider Sonderthemen (weekli) Sidebar">












<h3 style="color:#666666; font-family:'Roboto Condensed'; font-size:1.5rem; margin-bottom:10px; margin-top:22px; padding-left:20px">Sonderthemen</h3>
<div class="line">&nbsp;</div>
<!-- <div class="docsbyweekli" data-api-key="4FB7B44C-CD9D-417E-88EB-AA4A0A6F5A9A" data-autoplay="4" data-center-mode="true" data-pub="stw" data-publication-slot="13" data-rows="1" data-show-title="true" data-target-blank="true" data-v-space="20" data-widget="1" style="display:block; height:400px; padding:0 20px; position:relative; width:100%">&nbsp;</div>
<script async src="https://static.weekli.systems/www/docs/js/docsbyweekli-1.0.min.js"></script>  //-->

<div class="docsbyweekli" data-host="kornwestheimer-zeitung.weekli.pub" data-key="28031A06-60A4-4D08-8414-D51D68E27EA6" data-show-title="true" data-slot="13" data-target-blank="true" id="docsbyweekli-13" style="display:block; height:400px; padding:0 20px; position:relative; width:100%">&nbsp;</div>
<script async src="https://static.weekli.systems/pub/widget/widget-loader-1.3.min.js"></script></div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="f5588c64-559c-404a-9e01-1c7750c5bd98" data-b-title="BHZ/KWZ/LKZ/MBZ/EZ/CZ B Seeding Alliance Zone-Article">












<div id="nativendo-placement-article"><!-- nativendo-placement-article --></div>
</div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c090f4e8-d604-42d1-bc9f-babf22d490a7" data-b-title="KWZ-R18 Facebook"><div class="ad">
<div class="item"><a href="https://de-de.facebook.com/KornwestheimerZeitung/" target="_blank"><img alt="" src="/media.media.17302e22-d6ba-46bb-8cb7-cd6edf0d7b02.original.jpg" style="margin-top:20px" /></a></div>
</div>
</div></div></div><footer  class="brickgroup footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="c9561cd1-df7d-4ca1-8641-d8a37bdb6293" data-depth="1"><!-- NOWRAPPER(!) --><p><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="to-top-text">nach oben</span> <span class="icon-arrow-up"></span> </a></p>
<div class="upper-footer">
<ul class="upper-footer-links">
<li><a href="/kontakt">Kontakt </a></li>
<li><a href="/wir-ueber-uns">Wir über uns </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/datenschutzerklaerung">Datenschutz</a></li>
<li><a href="#" onclick="window._sp_.loadPrivacyManagerModal(190338);return false;">Datenschutz-Einstellungen</a></li>
<li><a href="/media.media.798de930-153a-42f9-9a4a-ebe6b50de52a.original.pdf" target="_blank">Mediadaten </a></li></ul></div>

<hr class="gradient-hr gradient-hr-grey" />
<div class="lower-footer">
<div class="lower-footer-info"><span class="copyright"> © 2018 Kornwestheimer Zeitung </span></div>
</div>
<!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 4 nicht in diesem Context sichtbar -->
<div  class="brick" style="margin-left: -25px; " data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2ac3ee32-ddb8-45a1-965d-b8c22381bc82" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Footer 1"><!-- Footer_1 -->
        <div id="traffective-ad-Footer_1" class="item Footer_1" style="display: none;"></div>

        </div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="307d3adc-2a48-49b8-b2ea-ab3122958b40" data-b-title="KWZ-R18 - CSS (temporär)">












<style type="text/css">/*.nav-levels .level-1 li:last-child:before {
  color: #999;
  content: "Anzeige";
  font-size: 11px;
  position: absolute;
  right: 45px;
  top: 6px;  
}
  #main-nav .main-nav-wrapper .level-1>ul>li>a {
  font-size: 1.1rem;
  padding: 0 14px 0 0;
  }  */
  .slider-full .item-list.rsHor .rsOverflow .slide-caption-link .slide-caption-text .appetizer-text {
  visibility: visible !important;
opacity: 1 !important;
  
}
</style>
</div><!-- NOWRAPPER(!) --><script type="text/javascript">

	window["initTaboola"] = function() {		

		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
			&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
			&& cmsConfig._.has("advertising.cbdTaboola") && true == cmsConfig._.get("advertising.cbdTaboola")
			) {
			console.log("advertising - taboola - disabled by abo");			
			return;		
		}
		
	    window._taboola = window._taboola || [];
	    _taboola.push({
	        article: 'auto'
	    });
	    ! function(e, f, u, i) {
	        if (!document.getElementById(i)) {
	            e.async = 1;
	            e.src = u;
	            e.id = i;
	            f.parentNode.insertBefore(e, f);
	        }
	    }(document.createElement('script'),
	        document.getElementsByTagName('script')[0],
	        '//cdn.taboola.com/libtrc/kornwestheimerzeitung/loader.js',
	        'tb_loader_script');
	    if (window.performance && typeof window.performance.mark == 'function') {
	        window.performance.mark('tbl_ic');
	    }
	
	    /* Taboola Widgets rendering */
	    var taboolaElementsArr = [];
	    taboolaElementsArr = document.querySelectorAll('[data-container^="taboola-"]');    
	    if (taboolaElementsArr.length > 0) {
	        var taboolaElement;
			for (var i = 0; i < taboolaElementsArr.length; i++) {			
	        	taboolaElement = taboolaElementsArr[i];
				console.log("taboola-PUSH", taboolaElement.dataset);
					
	        	_taboola.push(taboolaElement.dataset);            
	        }		
	    }
	    
	    /* Taboola Flush */	
		_taboola.push({
	       	flush: true
	    });
	}


	
		var cloggedIn = (true == cmsConfig._.get("page.pay.signed"));
		if (cloggedIn && cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initTaboola();
			});
		} else {
			document.addEventListener("DOMContentLoaded", initTaboola());
		}
	
	</script></footer></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><!-- 11-197 / 13:58:00 --></body></html>