<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"><head><!-- inc --><script type="text/javascript" src="/www/kornwestheimer_zeitung/_responsive/js/config.js?v=1612224"></script><script>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</script>
<script>

document.addEventListener("DOMContentLoaded", function() {
	if (cmsConfig._.has("constants.cookiebarEnabled") && true == cmsConfig._.get("constants.cookiebarEnabled")) {
		var a="dblclkbnr";
		var cbLink = cmsConfig._.has("constants.cookiebarLinkUrl") ? cmsConfig._.get("constants.cookiebarLinkUrl") : "#";
		function e(a, b, c, d) {
			b=document.createElement(b);
			b.id=c;
			b.innerHTML=d;
			document.getElementsByTagName(a).item(0).appendChild(b);
			return b
		}
		function f() {
			c.style.bottom=-c.clientHeight-2+"px";
			localStorage.setItem(a, "T");
			window["dataLayer"] = window["dataLayer"] || [];
			dataLayer.push( {
				event: "DoubleClick_Banner_Hide"
			}
			);
			setTimeout(function() {
				document.getElementById(a).remove()
			}
			, 2000)
		}    
		if("T"!==localStorage.getItem(a)) {
			window["dataLayer"] = window["dataLayer"] || [];
			dataLayer.push( {
				event: "DoubleClick_Banner_Show"
			}
			);
			var g="#dblclkbnr{background-color:hsla(0,0%,90.2%,.95);color:#29293a;position:fixed;bottom:0;width:100%;z-index:2147483647;transition:bottom .3s ease}#dblclkbnr div{max-width:1020px;margin:0 auto;padding:10px;display:flex;flex-wrap:wrap;align-items:center;justify-content:center}#dblclkbnr span{flex-basis:640px;flex-grow:1;margin:10px 20px;font-size:14px;line-height:1.57}#dblclkbnr a{border-bottom:1px solid #29293a;text-decoration:none}#dblclkbnr button{font-size:16px;width:187px;height:37px;margin:10px 20px;color:#fff;font-weight:700;background-color:#29293a;border:none;cursor:pointer;text-align:center;text-decoration:none}#dblclkbnr button:hover,#dblclkbnr button:focus{background-color:#34344d}", d='Diese Webseite verwendet u.a. Cookies zur Analyse und Verbesserung der Webseite, zum Ausspielen personalisierter Anzeigen und zum Teilen von Artikeln in sozialen Netzwerken. Unter \x3ca href\x3d"' + cmsConfig._.get("constants.cookiebarLinkUrl") + '"\x3eDatenschutz\x3c/a\x3e erhalten Sie weitere Informationen und M\u00f6glichkeiten, diese Cookies auszuschalten.';
			d="\x3cdiv\x3e\x3cspan\x3e"+d+"\x3c/span\x3e\x3cbutton\x3eOK\x3c/button\x3e\x3c/div\x3e";
			e("head", "style", a+"stls", g);
			var c=e("body", "div", a, d);
			c.getElementsByTagName("button").item(0).addEventListener("click", f)
		}
	
	}	
});

</script><script src="/www/libs/ckeditor/dig.frontend.js?buildnr=20200422-1011"></script><link id="mainCss" href="//www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/css/_final/kwz_standard.css?build=20200422-1011" type="text/css" rel="stylesheet">

	<link id="printCss" href="//www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/css/_final/kwz_print.css?build=20200422-1011" type="text/css" rel="stylesheet" media="print">

	<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link rel="shortcut icon" href="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/favicon.ico" type="image/ico">
<title>Kornwestheim: „Solange die Hilfe eben  benötigt wird“ - Ressorttestseite - Kornwestheimer Zeitung</title>
<link rel="canonical" href="https://www.kornwestheimer-zeitung.de/inhalt.kornwestheim-solange-die-hilfe-eben-benoetigt-wird.22ec33c1-124e-4423-8bdc-991c38d5d390.html">

<meta name="author" content="Kornwestheimer Zeitung, Stuttgart, Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="copyright" content="Kornwestheimer Zeitung, Stuttgart,Germany">
<meta name="siteinfo" content="https://www.kornwestheimer-zeitung.de/robots.txt">
<meta name="robots" content="noindex, nofollow, noarchive, noodp, noydir" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="description" content=" Wie gut funktionieren die Einkaufshilfsdienste in Kornwestheim? ">
<meta name="keywords" content="Kornwestheim,DRK,Corona,Hilfsdienst,Einkaufsdienst,SVK,SV Kornwestheim,Rotes Kreuz,Hilfe,Einkaufen">
<meta name="news_keywords" content="Kornwestheim,DRK,Corona,Hilfsdienst,Einkaufsdienst,SVK,SV Kornwestheim,Rotes Kreuz,Hilfe,Einkaufen">
<meta name="date" content="Tue Apr 28 10:46:00 CEST 2020">
<meta property="og:title" content="Kornwestheim: „Solange die Hilfe eben  benötigt wird“ - Kornwestheimer Zeitung" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.kornwestheimer-zeitung.de/media.facebook.a6b7821e-40ea-4889-864e-f0d4d4e7f887.normalized.jpg" />
<meta property="og:description" content=" Wie gut funktionieren die Einkaufshilfsdienste in Kornwestheim? " />
<meta property="og:url" content="https://www.kornwestheimer-zeitung.de/inhalt.kornwestheim-solange-die-hilfe-eben-benoetigt-wird.22ec33c1-124e-4423-8bdc-991c38d5d390.html" />
<meta name="twitter:image" content="https://www.kornwestheimer-zeitung.de/media.facebook.a6b7821e-40ea-4889-864e-f0d4d4e7f887.normalized.jpg" />

<link id="mainCss" href="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/css/_final/kwz_standard.css?build=20200422-1011" type="text/css" rel="stylesheet" media="screen">
<link id="printCss" href="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/css/_final/kwz_print.css?build=20200422-1011" type="text/css" rel="stylesheet" media="print">
<link rel="alternate" title="Kornwestheimer Zeitung RSS Feed" href="https://www.kornwestheimer-zeitung.de/nachrichten.rss.feed" TYPE="application/rss+xml">
<link rel="shortcut icon" href="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/favicon.ico" type="image/ico">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<script src="/www/kornwestheimer_zeitung/_responsive/js/combined/require.js?build=20200422-1011" type="application/javascript"></script><script>
		var ivwScript = document.createElement('script');
		ivwScript.type = 'text/javascript'; ivwScript.async = true; ivwScript.src = 'https://script.ioam.de/iam.js';
		ivwScript.onload = ivwScript.onreadystatechange = function () {			
			if ("undefined" != typeof (iom) && "undefined" != typeof (iom["c"])) {								
				window["iam_data"] = {
					"st" : ("undefined" != typeof(device) && device.mobile() ? "mobstutt" : "stutzeit"),
					"sv" : (device.mobile() ? "mo" : "in"),					
					"cp" : ("undefined" != typeof(device) && device.mobile() ? "KWZM_RC_Lokale_Nachrichten" : "__01_dbrsowftak_KWZ.RC_Lokale_Nachrichten"),
					"sc" : "yes"
				}
				iom.c(iam_data,1);
				ivwReload = function(_cp) {
					if ("undefined"!=typeof(_cp)) {
						iam_data.cp=_cp;
					}
					iom.c(iam_data,1);
				}				
			} else {
				console.log("iom not ok");				
			}
		};
		document.getElementsByTagName('head')[0].appendChild(ivwScript);		
	</script>
	<!-- Piwik: piwik_url leer -->
	</head><body id="top-of-page"><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div>
<div id="traffective-ad-WPSuperbanner" style="display: none;" class="WPSuperbanner"></div><div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="ef0cb640-b297-4c9b-8a36-83e22fe2b977" data-depth="1"><div  class="brick" data-b-title="KWZ-R18 Header Standard" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="f32e472f-b7dc-4409-906c-cf3d04d30071" data-depth="1"><!-- top-nav -->
<nav id="top-nav">

	<div class="top-nav-left">
				<span class="dd-trigger service-dd-trigger">
					<span class="more-services">Service</span>
					<span class="icon-down"></span>
				</span>
			<div class="service-dropdown dropdown">
				<ul class="arrow-box">
					<li>
						<a href="https://sonderthemen.kornwestheimer-zeitung.de" title="Sonderthemen" target="_blank">
							Sonderthemen</a>
					</li>
					<li>
						<a href="http://www.kornwestheimer-zeitung.de/anzeige" title="Anzeigen" target="_self">
							Anzeigen</a>
					</li>
					<li>
						<a href="https://abo.stuttgarter-nachrichten.de/Kornwestheimer-Zeitung/?logo=logo-kwz" title="Abo" target="_blank">
							Abo</a>
					</li>
					<li>
						<a href="https://www.kornwestheimer-zeitung.de/epaper" title="ePaper" target="_self">
							ePaper</a>
					</li>
					</ul>
			</div>
		</div>

		<div class="top-nav-extra">
		<ul>
			<li>
				<a href="http://www.stuttgarter-zeitung.de/" target="_blank">
					<img src="/www/kornwestheimer_zeitung/_responsive/images/zgs.png" title="Zeitungsgruppe Stuttgart" alt="www.zgs.de">
				</a>
			</li>
		</ul>
	</div>

	</nav>
<hr class="gradient-hr gradient-hr-grey"><!-- header -->
<header id="header">
	
	<!-- Resource is not available--><div class="meta-nav">
		<div class="logo" itemscope itemtype="http://schema.org/Organization">
				<a href="https://www.kornwestheimer-zeitung.de" title="Kornwestheimer Zeitung" itemprop="url">
					<img src="/www/kornwestheimer_zeitung/_responsive/images/logo.gif" alt="Logo Kornwestheimer Zeitung" itemprop="logo">
				</a>
			</div>
			
		</div>
	
	<div class="header-special">
		<span class="icon-service"></span>
		Ihr Servicetelefon <span class="number">07154  13 12 0</span>
	</div>
</header>
<hr class="gradient-hr gradient-hr-grey"><!-- main-nav -->
<nav id="main-nav">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			<div class="level-1" data-title="Men&uuml;">
				<ul>
					<li >
							<a href="http://www.kornwestheimer-zeitung.de/nachrichten" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.kornwestheimer-zeitung.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.kornwestheimer-zeitung.de/ludwigsburg" title="Ludwigsburg" target="_self" class="level-1-link">
								Ludwigsburg<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.kornwestheimer-zeitung.de/polizei" title="Polizei" target="_self" class="level-1-link">
								Polizei<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.kornwestheimer-zeitung.de/leseratte" title="Leseratte" target="_self" class="level-1-link">
								Leseratte<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="https://www.stuttgarter-nachrichten.de/vfb" title="VfB" target="_blank" class="level-1-link">
								VfB<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.stuttgarter-nachrichten.de" title="Stuttgarter Nachrichten" target="_blank" class="level-1-link">
								Stuttgarter Nachrichten<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://veranstaltungen.stuttgarter-nachrichten.de" title="Veranstaltungen" target="_blank" class="level-1-link">
								Veranstaltungen<span class="icon-right"></span>
							</a>
							
							</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form action="/suche.html" method="get" name="search">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="text" required="" placeholder="Suchbegriff eingeben" name="searchText" class="search-field" onclick="this.value = '';">
				<button type="submit" class="search-button button">Suchen</button>
			</form>
		</div>
	</div>
</div></div>
</nav><!-- bottom-nav -->
</div><!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 1 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Billboard" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="cf6394aa-6b20-4b79-b175-d7faee22104e" data-depth="1"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="37485aff-583a-4ba1-b2f8-8343a5e1a3e2" data-depth="1"><div  class="brick" data-b-title="KWZ-R18 Artikel Header" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="76fec830-47a7-4766-924e-e82869f69dc5" data-depth="1"><div class="article-header"  data-paidcontent="false">	<div class="item">		<div class="content">			<h1>				<span class="article-kicker">Kornwestheim</span>				<span class="article-headline">„Solange die Hilfe eben  benötigt wird“</span>				</h1>			<div class="article-details">	Von <span itemprop="author">Dominik Florian und Marius Venturini</span>	<span itemprop="datePublished">29.04.2020 - 07:00 Uhr</span></div>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="2b8422c2-118f-466d-a979-de8f310b3de0" data-depth="2"><div  class="brick" data-b-title="KWZ-R18 Socialbar" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9d1b017d-dc0d-4e2b-bd73-677854aa98fa" data-depth="2"><div class="article-social-bar" id="article-social-bar">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen">		<span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen">		<span class="icon-twitter"></span>'	</a></li><li class="social-ext" id="social-bar-linkedin">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf LinkedIn teilen">		<span class="icon-linkedin"></span>'	</a></li><li class="social-ext" id="social-bar-tumblr">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Tumblr teilen">		<span class="icon-tumblr"></span>'	</a></li><li class="social-ext" id="social-bar-pinterest">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Pinterest teilen">		<span class="icon-pinterest"></span>'	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert --><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div></div><div  class="brick" data-b-title="KWZ-R18 Artikel Media" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="d3917dfc-b494-48b8-8108-064c96e40c1d" data-depth="null"><div class="article-image">
			
			<div class="item">
	<div class="content">				
		<figure>	<div data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="„Solange die Hilfe eben  benötigt wird“" class="data" >		<div class="image-wrapper">			<div class="image lazyload" >				<img				    data-sizes="auto"			    				    alt="Mit Maske und vollem Korb: Annika Halbweiss ist eine Helferin des Einkaufsservice des DRK Kornwestheim und einmal wöchentlich im Einsatz. Foto: Dominik Florian"				    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="				    data-srcset="/media.media.a6b7821e-40ea-4889-864e-f0d4d4e7f887.original300.jpg 300w,							     /media.media.a6b7821e-40ea-4889-864e-f0d4d4e7f887.original700.jpg 700w,							     /media.media.a6b7821e-40ea-4889-864e-f0d4d4e7f887.original1024.jpg 1024w,							     /media.media.a6b7821e-40ea-4889-864e-f0d4d4e7f887.original1920.jpg 1920w"					class="lazyload fit" data-linkto="[data-type='slider']">				<noscript>					<img alt="Mit Maske und vollem Korb: Annika Halbweiss ist eine Helferin des Einkaufsservice des DRK Kornwestheim und einmal wöchentlich im Einsatz. Foto: Dominik Florian" src="/media.media.a6b7821e-40ea-4889-864e-f0d4d4e7f887.16x9_300.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='slider']" class="badge images scroll-to">						<span>1</span>						Bilder					</a>					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>						Video					</a>				</div>								<div class="tags"></div>			</div>		</div>		<figcaption>Mit Maske und vollem Korb: Annika Halbweiss ist eine Helferin des Einkaufsservice des DRK Kornwestheim und einmal wöchentlich im Einsatz. <span class="image-source">Foto: Dominik Florian</span></figcaption>	</div></figure></div>		
</div></div>
		
	</div><div  class="brick" data-b-title="KWZ-R18 Artikel Text (Absatz 1)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5abf2f13-61b6-4835-b4d2-70349cae470c" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p> Kornwestheim - Der Appell war deutlich, den die Bundesregierung Mitte M&auml;rz formuliert hatte: Menschen, die Risikogruppen angeh&ouml;ren, sollen das Haus m&ouml;glichst nicht verlassen, nicht Einkaufen, nicht zur Apotheke gehen. Familie und Freunde sollen das erledigen. </p>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="edc46bac-e790-4941-a042-58dae517c8e1" data-depth="3"><!-- render brickgroup:  (2 - found 10) -->
<!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 2 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Content 1" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="185297c5-6507-42c5-800f-6a579ae603ed" data-depth="3"><!-- Content_1 -->
        <div id="traffective-ad-Content_1" class="item Content_1" style="display: none;"></div>

        </div></div><div  data-float="yes" class="brick" data-b-title="KWZ-R18 Artikel Text (Absatz 2)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="07b69302-0ab6-4c2e-a1c6-f55f924ff9cf" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Einige &auml;ltere Menschen und Vorerkrankte in Kornwestheim haben diese Unterst&uuml;tzung aber schlichtweg nicht. Das entstandene Vakuum haben Vereine und Einrichtungen vor Ort schnell gef&uuml;llt – und sie tun dies noch. Das Deutsche Rote Kreuz (DRK), die Handballabteilung des SV Kornwestheim, Vertreter der St.-Martinus-Gemeinde und Malteser haben Hilfsdienste eingerichtet.</p>		</div>	</div></div></div><div  data-float="yes" id="anchor-mobile" class="brick" data-b-title="KWZ-R18 Artikel Text (Absatz 3)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2b488c92-80d1-4cc5-a987-bb76a1f987c7" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>„Wir haben einen Aufruf an Freiwillige gestartet“, sagt Patric Traber, Verantwortlicher des Einkaufsservices des DRK Kornwestheim. Insgesamt haben sich 13 Helferinnen und Helfer gemeldet, die sich seit dem 23. M&auml;rz um Erledigungen k&uuml;mmern. „Wenn sich jemand meldet, schreibe ich das in unsere Whatsapp-Gruppe und wer Zeit hat, erledigt die Aufgabe“, erkl&auml;rt Traber, „da geht es um Eink&auml;ufe, Rezepte abholen oder darum, Medikamente aus der Apotheke besorgen.“ </p>		</div>	</div></div></div><div  class="brick" data-b-title="KWZ-R18 Artikel Video (unten)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="eae52646-f6d6-4111-a96f-62b05f1fd865" data-depth="2"></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="75f7ceee-9257-4c02-9f17-7ee92859c5cc" data-depth="3"><!-- render brickgroup:  (4 - found 10) -->
<!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 3 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Content 2" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="72e1144d-145e-46c7-9a89-15be9cdacc5a" data-depth="3"><!-- init ads: paragraph count: 10 --><!-- Content_2 -->
        <div id="traffective-ad-Content_2" class="item Content_2" style="display: none;"></div>

        </div></div><div  data-float="yes" id="anchor-mobile" class="brick" data-b-title="KWZ-R18 Artikel Text (Absatz 4)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="4159246f-ca57-43e3-b95b-dad4c84b8ec8" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Eine der Freiwilligen ist Annika Halbweiss. Sie erledigt die Eink&auml;ufe f&uuml;r eine &auml;ltere Frau und gibt einen Einblick, wie ein Einsatz f&uuml;r den Einkaufsservice des DRK abl&auml;uft. Routiniert zieht sich die 18-J&auml;hrige ihre Schutzmaske auf und wirft einen Blick in ihr Notizb&uuml;chlein. Der Einkauf f&auml;llt an diesem Tag &uuml;bersichtlich aus. „Wir haben uns mittlerweile sehr gut aufeinander eingestellt, sodass ich den Wocheneinkauf auf einmal erledigen kann“, sagt sie. Als das DRK in Kornwestheim nach Helfern gesucht hat, war die FSJlerin sofort dabei. „Das DRK ist sowieso Tr&auml;ger meines FSJ und seitdem ich hier im Home-Office bin, wollte ich einfach vor Ort helfen“, sagt die Kornwestheimerin. </p>		</div>	</div></div></div><div  data-float="yes" id="anchor-mobile" class="brick" data-b-title="KWZ-R18 Artikel Text (Absatz 5)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="89538ad7-e41b-447a-b21f-9d5edb75bc88" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Mittlerweile bewegt sich die junge Frau sehr routiniert durch den Supermarkt in der Johannesstra&szlig;e. Sie gehe in das gleiche Gesch&auml;ft, in dem auch die &auml;ltere Dame immer eingekauft habe, erkl&auml;rt Annika. „Dadurch kann ich das kaufen, was sie zuvor auch hatte und sie muss sich nicht umstellen“, sagt sie. Ganz ohne Anlaufschwierigkeiten verlief ihre Hilfe aber nicht. Bei einigen Produkten war die Auswahl so gro&szlig;, dass die beiden zu einigen Tricks griffen. „Sie beschreibt mir einfach, wie die Packung aussieht“, sagt die 18-J&auml;hrige. Kniffelig wird es f&uuml;r die junge Frau, wenn Fleischgerichte auf der Liste stehen, die sie sich vorab telefonisch durchgeben l&auml;sst. „Ich bin Vegetarierin, da musste ich einige Male r&auml;tseln“, sagt sie.</p>		</div>	</div></div></div><div  class="brick" data-b-title="KWZ-R18 Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9637c40a-78db-4e38-a079-0a41d366b973" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Im Schnelldurchlauf sind dann auch zwei Packungen Kartoffelbrot, Raps&ouml;l, Jodsalz, Waschmittel und die Fernsehzeitung gefunden. „Da fehlt doch was“, denkt Annika laut vor sich hin. „Die Milch, sie m&ouml;chte immer Milch, die steht nicht drauf“, sagt sie und greift zum Telefon. Nach einem kurzen Gespr&auml;ch die Best&auml;tigung: noch zwei Liter in den Korb. </p> <p>Dann runzelt die Annika die Stirn „H&uuml;hnerfrikassee und K&ouml;nigsberger Klopse, da muss ich suchen“, sagt sie und nimmt Kurs auf die Regale mit Fertiggerichten: nichts. Im Gefrierschrank entdeckt sie dann das H&uuml;hnerfrikassee. Aber die Klopse – Fehlanzeige. Die seien wohl aus, sagt ein Mitarbeiter. „Das ist kein Problem, dann eben beim n&auml;chste Mal“, sagt die junge Frau und schlendert zur Kasse. Nachdem sie die Eink&auml;ufe wieder im Korb verstaut hat, macht sie sich auf den Weg, um die Lebensmittel abzuliefern. „Das l&auml;uft dann mit einer &Uuml;bergabe &uuml;ber den Balkon“, sagt Annika, „und dann wird noch gequatscht.“ </p> <p>Insgesamt 39-mal waren die Helfer des DRK bisher aktiv und werden das auch weiterhin tun. „Solange die Hilfe eben ben&ouml;tigt wird“, verspricht Patric Traber. „Wir haben uns gut eingespielt, es funktioniert ziemlich reibungslos.“</p> <p>F&uuml;r die Handballhilfe des SV Kornwestheim zieht Tanja Bahmann ein vorl&auml;ufiges Fazit. „Wir haben noch immer jede Woche mindestens f&uuml;nf bis sechs Anfragen“, sagt die Spielerin des Landesligateams. Allerdings gehe die Nachfrage ein wenig zur&uuml;ck. Was auch daran liegen k&ouml;nnte, dass sich – um im Sportjargon zu bleiben – viele „erfolgreiche Paarungen“ gefunden haben, die direkt miteinander kommunizieren. „Das funktioniert echt gut“, freut sich Tanja Bahmann. </p> <p>Auch Aufgaben, an die vorher niemand gedacht h&auml;tte, &uuml;bernehmen die SVKler in der Zwischenzeit. „Essen von Tochter zu Mama bringen oder umgekehrt, Getr&auml;nke ausladen und anderes“, so Bahmann. Insgesamt sind 45 Sportler bei der Handballhilfe eingebunden, allesamt Spielerinnen und Spieler aus den beiden Frauen- sowie den vier M&auml;nnerteams. Sie machen allesamt mit, bis wieder ein regul&auml;rer Trainingsbetrieb erlaubt ist – allerdings ist die Saison ohnehin abgebrochen worden. „Wir machen es, so lange es die Zeit zul&auml;sst und wir die Helfer haben“, sagt Tanja Bahmann. </p>		</div>	</div></div></div><div  class="brick" data-b-title="KWZ-R18 Pagelinks" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9a1e9177-e156-4fa9-812c-4010d680b6bd" data-depth="2"></div><div  class="brick" data-b-title="KWZ-R18 Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5ec4accf-0acd-4f33-bdd5-f1c5e28505cb" data-depth="2"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<!-- Hinweis: Kommentare für diesen Artikel deaktiviert -->
<div class="article-bottom">
	<div class="item">	<div class="content">				<div id="article-rating" class="article-rating"	data-id="22ec33c1-124e-4423-8bdc-991c38d5d390" 	data-ratingcount="0" 	data-rating="0.0"	data-ratingscale="5">		<span class="rating-hint">Artikel bewerten</span>	<div id="rating" >		<span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span>		<span class="rating-count arrow-box">0</span>		<div class="loading-image">			<img class="loading" alt="loading" src="/www/kornwestheimer_zeitung/_responsive/images/loading.gif" />		</div>	</div></div>	</div></div>
</div></div><!-- NOWRAPPER(!) --><div class="item">
<div id="taboola-below-article-thumbnails-1">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails 1',
    target_type: 'mix'
  });
</script>

<div id="taboola-below-article-thumbnails-2">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script></div>
<div  class="brick" data-b-title="KWZ/LKZ/MBZ B - Taboola (Feed - Below Article Thumbnails)" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9452ddb6-21b8-4de0-a710-0a25a5535943" data-depth="2"><div id="taboola-feed---below-article-thumbnails" data-container="taboola-feed---below-article-thumbnails" data-mode="thumbs-feed-01" data-placement="Feed - Below Article Thumbnails" data-target_type="mix"></div></div><div  class="brick" style="width: 510px; margin-top: 20px; " data-b-title="KWZ-R18 Artikel Bottomad" data-layout-desktop="w6-c1-txt-if12-ia4-p12-" data-layout-tablet="w6-c1-txt-if12-ia6-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="6107436c-f509-4e30-9f35-1d01657260ad" data-depth="2"><!-- for adcat RC Lokale Nachrichten700d16eb-3104-46ec-947b-63cd4c09943b^700d16eb-3104-46ec-947b-63cd4c09943b -->
<!-- bottomad -->
<div class="ad visible" data-type="bottomad">
				<div class="item">
					<div class="adhelper">
						<div class="ad-oms visible"
			id="bottomad"
			
			data-slotsize="[300, 300]"
			 data-marker-pos="topleft" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div><div  class="brickgroup right-column" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="cd9613ed-3da2-4c58-9021-ca370d0b612f" data-depth="2"><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b8fcd952-861e-45e6-895d-a11b1c9aa760" data-depth="2"><!-- Rectangle_1 -->
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>

        </div><!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 3 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="KWZ-R18 ePaper" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="27ed21ca-adc2-4fb9-8170-1114b56beba2" data-depth="2"><div class="ad">
<div class="item"><a href="/epaper" target="_blank"><img alt="" src="/media.media.f4b755bc-707b-473b-99a8-eecfc7417050.original.media" style="display:block; margin:0 0 5px 6%; max-width:100%" /> <img alt="" src="/media.media.e1abc062-00a7-42e5-a7c8-925a0709a416.original.media" style="max-width:100%" /> </a></div>
</div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="06a00e94-7ad9-4f86-8926-36e40854e57a" data-depth="3"><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="ad07c883-9ece-4654-b1b6-509a3045d137" data-depth="3"><!-- Promoad_1 -->
        <div id="traffective-ad-Promoad_1" class="item Promoad_1" style="display: none;"></div>

        </div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 2" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="dc88902b-3f27-48b0-a0e3-85ce7c96225e" data-depth="3"><!-- Promoad_2 -->
        <div id="traffective-ad-Promoad_2" class="item Promoad_2" style="display: none;"></div>

        </div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 2" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="eff28d70-d340-4fdd-a2f3-a0fbadaa0aeb" data-depth="3"><!-- Rectangle_2 -->
        <div id="traffective-ad-Rectangle_2" class="item Rectangle_2" style="display: none;"></div>

        </div></div><div  class="brick" data-b-title="KWZ-R18 Slider Sonderthemen (weekli) Sidebar" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="a35c4623-c008-49d3-b4ca-c10d7dc8a5e6" data-depth="null">












<h3 style="color:#666666; font-family:'Roboto Condensed'; font-size:1.5rem; margin-bottom:10px; margin-top:22px; padding-left:20px">Sonderthemen</h3>
<div class="line">&nbsp;</div>
<!-- <div class="docsbyweekli" data-api-key="4FB7B44C-CD9D-417E-88EB-AA4A0A6F5A9A" data-autoplay="4" data-center-mode="true" data-pub="stw" data-publication-slot="13" data-rows="1" data-show-title="true" data-target-blank="true" data-v-space="20" data-widget="1" style="display:block; height:400px; padding:0 20px; position:relative; width:100%">&nbsp;</div>
<script async src="https://static.weekli.systems/www/docs/js/docsbyweekli-1.0.min.js"></script>  //-->

<div class="docsbyweekli" data-host="kornwestheimer-zeitung.weekli.pub" data-key="28031A06-60A4-4D08-8414-D51D68E27EA6" data-show-title="true" data-slot="13" data-target-blank="true" id="docsbyweekli-13" style="display:block; height:400px; padding:0 20px; position:relative; width:100%">&nbsp;</div>
<script async src="https://static.weekli.systems/pub/widget/widget-loader-1.3.min.js"></script></div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ/EZ/CZ B Seeding Alliance Zone-Article" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="f5588c64-559c-404a-9e01-1c7750c5bd98" data-depth="null">












<div id="nativendo-placement-article"><!-- nativendo-placement-article --></div>
</div><div  class="brick" data-b-title="KWZ-R18 Facebook" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c090f4e8-d604-42d1-bc9f-babf22d490a7" data-depth="2"><div class="ad">
<div class="item"><a href="https://de-de.facebook.com/KornwestheimerZeitung/" target="_blank"><img alt="" src="/media.media.17302e22-d6ba-46bb-8cb7-cd6edf0d7b02.original.jpg" style="margin-top:20px" /></a></div>
</div>
</div></div></div><footer  class="brickgroup footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="c9561cd1-df7d-4ca1-8641-d8a37bdb6293" data-depth="1"><!-- NOWRAPPER(!) --><p><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="to-top-text">nach oben</span> <span class="icon-arrow-up"></span> </a></p>
<div class="upper-footer">
<ul class="upper-footer-links">
<li><a href="/kontakt">Kontakt </a></li>
<li><a href="/wir-ueber-uns">Wir über uns </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/datenschutzerklaerung">Datenschutz</a></li>
<li><a href="/mediadaten2020" target="_blank">Mediadaten </a></li></ul></div>

<hr class="gradient-hr gradient-hr-grey" />
<div class="lower-footer">
<div class="lower-footer-info"><span class="copyright"> © 2018 Kornwestheimer Zeitung </span></div>
</div>
<!-- NOWRAPPER(!) --><script type="text/javascript">
var gaProperty = 'UA-4153357-21';
var disableStr = 'ga-disable-' + gaProperty;
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true; 
}


if (document.cookie.indexOf(disableStr + '=true') > -1) { 
  window[disableStr] = true;
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4153357-21', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script><!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 4 nicht in diesem Context sichtbar -->
<div  class="brick" style="margin-left: -25px; " data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Footer 1" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2ac3ee32-ddb8-45a1-965d-b8c22381bc82" data-depth="1"><!-- Footer_1 -->
        <div id="traffective-ad-Footer_1" class="item Footer_1" style="display: none;"></div>

        </div><div  class="brick" data-b-title="KWZ-R18 - CSS (temporär)" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="307d3adc-2a48-49b8-b2ea-ab3122958b40" data-depth="null">












<style type="text/css">/*.nav-levels .level-1 li:last-child:before {
  color: #999;
  content: "Anzeige";
  font-size: 11px;
  position: absolute;
  right: 45px;
  top: 6px;  
}
  #main-nav .main-nav-wrapper .level-1>ul>li>a {
  font-size: 1.1rem;
  padding: 0 14px 0 0;
  }  */
  .slider-full .item-list.rsHor .rsOverflow .slide-caption-link .slide-caption-text .appetizer-text {
  visibility: visible !important;
opacity: 1 !important;
  
}
</style>
</div><!-- NOWRAPPER(!) --><script type="text/javascript">

	window["initTaboola"] = function() {		

		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
			&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
			&& cmsConfig._.has("advertising.cbdTaboola") && true == cmsConfig._.get("advertising.cbdTaboola")
			) {
			console.log("advertising - taboola - disabled by abo");			
			return;		
		}
		
	    window._taboola = window._taboola || [];
	    _taboola.push({
	        article: 'auto'
	    });
	    ! function(e, f, u, i) {
	        if (!document.getElementById(i)) {
	            e.async = 1;
	            e.src = u;
	            e.id = i;
	            f.parentNode.insertBefore(e, f);
	        }
	    }(document.createElement('script'),
	        document.getElementsByTagName('script')[0],
	        '//cdn.taboola.com/libtrc/kornwestheimerzeitung/loader.js',
	        'tb_loader_script');
	    if (window.performance && typeof window.performance.mark == 'function') {
	        window.performance.mark('tbl_ic');
	    }
	
	    /* Taboola Widgets rendering */
	    var taboolaElementsArr = [];
	    taboolaElementsArr = document.querySelectorAll('[data-container^="taboola-"]');    
	    if (taboolaElementsArr.length > 0) {
	        var taboolaElement;
			for (var i = 0; i < taboolaElementsArr.length; i++) {			
	        	taboolaElement = taboolaElementsArr[i];
				console.log("taboola-PUSH", taboolaElement.dataset);
					
	        	_taboola.push(taboolaElement.dataset);            
	        }		
	    }
	    
	    /* Taboola Flush */	
		_taboola.push({
	       	flush: true
	    });
	}
	
		if (cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initTaboola();
			});
		} else {
			initTaboola();
		}
	
</script></footer></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><!-- 11-200 / 09:11:33 --></body></html>