<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"><head><!-- inc --><script type="text/javascript" src="/www/kornwestheimer_zeitung/_responsive/js/config.js?v=1612224"></script><script>

	cmsConfig._.set("constants.cookiebarEnabled", false);var PORTAL_ATTRIBUTES = {ContillaPortalID: ""};cmsConfig._.set("page.data.portal","7ae8a24b-9b1a-4586-a70d-25f967117011");cmsConfig._.set("page.data.topic","f794c6ba-1db1-4f1d-9d6b-3bd84985f6b4");cmsConfig._.set("page.data.content","9fd49b49-c74c-49bd-b7c3-e506a58957d6");cmsConfig._.set("page.data.adcat","700d16eb-3104-46ec-947b-63cd4c09943b");cmsConfig._.set("advertising.enabled", true);cmsConfig._.set("advertising.oms.enabled", false);cmsConfig._.set("advertising.traffective.enabled", true);cmsConfig._.set("advertising.traffective.traffectiveScript", "preloader/309.js");cmsConfig._.set("advertising.traffective.dfpServerId", "21795854294");cmsConfig._.set("advertising.traffective.dfpSite", "kornwestheimer-zeitung.de");cmsConfig._.set("advertising.traffective.dfpZone", "localnews");cmsConfig._.set("advertising.traffective.dfpContent", "ressorttestseite");cmsConfig._.set("advertising.traffective.dfpOmsAdUrl", (device.mobile() ? "/8635/oms.kornwestheimer-zeitung.de/localnews" : "/5766/oms.kornwestheimer-zeitung.de/localnews"));cmsConfig._.set("advertising.traffective.targeting.stutzeit_kw", "kornwestheimerzeitung");cmsConfig._.set("advertising.traffective.targeting.pagetype", "article");cmsConfig._.set("page.type", "ARTICLE");cmsConfig._.set("page.local", "11-202");cmsConfig._.set("page.buildNr", "20200305-1002");cmsConfig._.set("page.renderTime", "08:23:28");cmsConfig._.set("page.renderType", "NONE");cmsConfig._.set("portal.attributes.ContillaPortalID", "");cmsConfig._.set("portal.attributes.userRegCommentRequiresLogin", "false");cmsConfig._.set("portal.attributes.reCaptchaPublicKey", "6LcogAITAAAAAFUa6xEUi2Wx12xcsAk0EazDY_so");cmsConfig._.set("portal.digplugins.youtube.renderDirectly", false);cmsConfig._.set("portal.digplugins.checkEmbeds.enabled", false);cmsConfig._.set("portal.digplugins.checkEmbeds.title", "");cmsConfig._.set("portal.digplugins.checkEmbeds.text", "");cmsConfig._.set("portal.digplugins.checkEmbeds.link", "");cmsConfig._.set("advertising.omsmetatag.enabled", true);cmsConfig._.set("oms_site", device.mobile() ? "mew.oms.kornwestheimer-zeitung.de" : "oms.kornwestheimer-zeitung.de");cmsConfig._.set("oms_zone", "localnews");cmsConfig._.set("oms_targeting.bundesland", "BW");cmsConfig._.set("oms_targeting.stutzeit_kw", "kornwestheimerzeitung");cmsConfig._.set("oms_serverId", "5766");cmsConfig._.set("oms_mobileServerId", "8635");cmsConfig._.set("oms_mobileMapping.pos1", "superbanner");cmsConfig._.set("oms_mobileMapping.pos2", "billboard");cmsConfig._.set("oms_mobileMapping.pos3", "rectangle");cmsConfig._.set("oms_mobileMapping.pos4", "skyscraper");cmsConfig._.set("oms_mobileMapping.ist", "outofpage");var oms_site = cmsConfig._.get("oms_site");var oms_zone = cmsConfig._.get("oms_zone");var oms_wp_div_classes = ['site ressort', 'site article', 'body'];var oms_wp_div_ids = ['top-of-page'];var oms_mobile = device.mobile();</script><script src="/www/libs/ckeditor/dig.frontend.js?buildnr=20200305-1002"></script><link id="mainCss" href="//www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/css/_final/kwz_standard.css?build=20200305-1002" type="text/css" rel="stylesheet">

	<link id="printCss" href="//www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/css/_final/kwz_print.css?build=20200305-1002" type="text/css" rel="stylesheet" media="print">

	<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link rel="shortcut icon" href="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/favicon.ico" type="image/ico">
<title>Kreis Ludwigsburg: Die Bedrohung im eigenen Zuhause - Ressorttestseite - Kornwestheimer Zeitung</title>
<link rel="canonical" href="https://www.kornwestheimer-zeitung.de/inhalt.kreis-ludwigsburg-die-bedrohung-im-eigenen-zuhause.9fd49b49-c74c-49bd-b7c3-e506a58957d6.html">

<meta name="author" content="Kornwestheimer Zeitung, Stuttgart, Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="copyright" content="Kornwestheimer Zeitung, Stuttgart,Germany">
<meta name="siteinfo" content="https://www.kornwestheimer-zeitung.de/robots.txt">
<meta name="robots" content="noindex, nofollow, noarchive, noodp, noydir" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="description" content=" Während sich manche derzeit über Langeweile beklagen, haben andere mit Problemen zu kämpfen. ">
<meta name="keywords" content="Coronavirus,Ludwigsburg,Einsamkeit,Gewalt,Frauenhaus,Isolation,Corona">
<meta name="news_keywords" content="Coronavirus,Ludwigsburg,Einsamkeit,Gewalt,Frauenhaus,Isolation,Corona">
<meta name="date" content="Wed Mar 25 13:39:00 CET 2020">
<meta property="og:title" content="Kreis Ludwigsburg: Die Bedrohung im eigenen Zuhause - Kornwestheimer Zeitung" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.kornwestheimer-zeitung.de/media.facebook.f6747c4e-a274-4499-a3fa-e9fe75b47854.normalized.jpg" />
<meta property="og:description" content=" Während sich manche derzeit über Langeweile beklagen, haben andere mit Problemen zu kämpfen. " />
<meta property="og:url" content="https://www.kornwestheimer-zeitung.de/inhalt.kreis-ludwigsburg-die-bedrohung-im-eigenen-zuhause.9fd49b49-c74c-49bd-b7c3-e506a58957d6.html" />
<meta name="twitter:image" content="https://www.kornwestheimer-zeitung.de/media.facebook.f6747c4e-a274-4499-a3fa-e9fe75b47854.normalized.jpg" />

<link id="mainCss" href="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/css/_final/kwz_standard.css?build=20200305-1002" type="text/css" rel="stylesheet" media="screen">
<link id="printCss" href="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/css/_final/kwz_print.css?build=20200305-1002" type="text/css" rel="stylesheet" media="print">
<link rel="alternate" title="Kornwestheimer Zeitung RSS Feed" href="https://www.kornwestheimer-zeitung.de/nachrichten.rss.feed" TYPE="application/rss+xml">
<link rel="shortcut icon" href="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/favicon.ico" type="image/ico">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<script src="/www/kornwestheimer_zeitung/_responsive/js/combined/require.js?build=20200305-1002" type="application/javascript"></script><script>
		var ivwScript = document.createElement('script');
		ivwScript.type = 'text/javascript'; ivwScript.async = true; ivwScript.src = 'https://script.ioam.de/iam.js';
		ivwScript.onload = ivwScript.onreadystatechange = function () {			
			if ("undefined" != typeof (iom) && "undefined" != typeof (iom["c"])) {								
				window["iam_data"] = {
					"st" : ("undefined" != typeof(device) && device.mobile() ? "mobstutt" : "stutzeit"),
					"sv" : (device.mobile() ? "mo" : "in"),					
					"cp" : ("undefined" != typeof(device) && device.mobile() ? "KWZM_RC_Lokale_Nachrichten" : "__01_dbrsowftak_KWZ.RC_Lokale_Nachrichten"),
					"sc" : "yes"
				}
				iom.c(iam_data,1);
				ivwReload = function(_cp) {
					if ("undefined"!=typeof(_cp)) {
						iam_data.cp=_cp;
					}
					iom.c(iam_data,1);
				}				
			} else {
				console.log("iom not ok");				
			}
		};
		document.getElementsByTagName('head')[0].appendChild(ivwScript);		
	</script>
	<!-- Piwik: piwik_url leer -->
	</head><body id="top-of-page"><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div>
<div id="traffective-ad-WPSuperbanner" style="display: none;" class="WPSuperbanner"></div><div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="ef0cb640-b297-4c9b-8a36-83e22fe2b977" data-depth="1"><div  class="brick" data-b-title="KWZ-R18 Header Standard" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="f32e472f-b7dc-4409-906c-cf3d04d30071" data-depth="1"><!-- top-nav -->
<nav id="top-nav">

	<div class="top-nav-left">
				<span class="dd-trigger service-dd-trigger">
					<span class="more-services">Service</span>
					<span class="icon-down"></span>
				</span>
			<div class="service-dropdown dropdown">
				<ul class="arrow-box">
					<li>
						<a href="https://sonderthemen.kornwestheimer-zeitung.de" title="Sonderthemen" target="_blank">
							Sonderthemen</a>
					</li>
					<li>
						<a href="http://www.kornwestheimer-zeitung.de/anzeige" title="Anzeigen" target="_self">
							Anzeigen</a>
					</li>
					<li>
						<a href="https://abo.stuttgarter-nachrichten.de/Kornwestheimer-Zeitung/?logo=logo-kwz" title="Abo" target="_blank">
							Abo</a>
					</li>
					<li>
						<a href="https://www.kornwestheimer-zeitung.de/epaper" title="ePaper" target="_self">
							ePaper</a>
					</li>
					</ul>
			</div>
		</div>

		<div class="top-nav-extra">
		<ul>
			<li>
				<a href="http://www.stuttgarter-zeitung.de/" target="_blank">
					<img src="/www/kornwestheimer_zeitung/_responsive/images/zgs.png" title="Zeitungsgruppe Stuttgart" alt="www.zgs.de">
				</a>
			</li>
		</ul>
	</div>

	</nav>
<hr class="gradient-hr gradient-hr-grey"><!-- header -->
<header id="header">
	
	<!-- Resource is not available--><div class="meta-nav">
		<div class="logo" itemscope itemtype="http://schema.org/Organization">
				<a href="https://www.kornwestheimer-zeitung.de" title="Kornwestheimer Zeitung" itemprop="url">
					<img src="/www/kornwestheimer_zeitung/_responsive/images/logo.gif" alt="Logo Kornwestheimer Zeitung" itemprop="logo">
				</a>
			</div>
			
		</div>
	
	<div class="header-special">
		<span class="icon-service"></span>
		Ihr Servicetelefon <span class="number">07154  13 12 0</span>
	</div>
</header>
<hr class="gradient-hr gradient-hr-grey"><!-- main-nav -->
<nav id="main-nav">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			<div class="level-1" data-title="Men&uuml;">
				<ul>
					<li >
							<a href="http://www.kornwestheimer-zeitung.de/nachrichten" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.kornwestheimer-zeitung.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.kornwestheimer-zeitung.de/ludwigsburg" title="Ludwigsburg" target="_self" class="level-1-link">
								Ludwigsburg<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.kornwestheimer-zeitung.de/polizei" title="Polizei" target="_self" class="level-1-link">
								Polizei<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.kornwestheimer-zeitung.de/leseratte" title="Leseratte" target="_self" class="level-1-link">
								Leseratte<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="https://www.stuttgarter-nachrichten.de/vfb" title="VfB" target="_blank" class="level-1-link">
								VfB<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.stuttgarter-nachrichten.de" title="Stuttgarter Nachrichten" target="_blank" class="level-1-link">
								Stuttgarter Nachrichten<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://veranstaltungen.stuttgarter-nachrichten.de" title="Veranstaltungen" target="_blank" class="level-1-link">
								Veranstaltungen<span class="icon-right"></span>
							</a>
							
							</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form action="/suche.html" method="get" name="search">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="text" required="" placeholder="Suchbegriff eingeben" name="searchText" class="search-field" onclick="this.value = '';">
				<button type="submit" class="search-button button">Suchen</button>
			</form>
		</div>
	</div>
</div></div>
</nav><!-- bottom-nav -->
</div><!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 1 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Billboard" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="cf6394aa-6b20-4b79-b175-d7faee22104e" data-depth="1"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="37485aff-583a-4ba1-b2f8-8343a5e1a3e2" data-depth="1"><div  class="brick" data-b-title="KWZ-R18 Artikel Header" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="76fec830-47a7-4766-924e-e82869f69dc5" data-depth="1"><div class="article-header"  data-paidcontent="false">	<div class="item">		<div class="content">			<h1>				<span class="article-kicker">Kreis Ludwigsburg</span>				<span class="article-headline">Die Bedrohung im eigenen Zuhause</span>				</h1>			<div class="article-details">	Von <span itemprop="author">Lisa Kutteruf</span>	<span itemprop="datePublished">29.03.2020 - 13:33 Uhr</span></div>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="2b8422c2-118f-466d-a979-de8f310b3de0" data-depth="2"><div  class="brick" data-b-title="KWZ-R18 Socialbar" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9d1b017d-dc0d-4e2b-bd73-677854aa98fa" data-depth="2"><div class="article-social-bar" id="article-social-bar">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen">		<span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen">		<span class="icon-twitter"></span>'	</a></li><li class="social-ext" id="social-bar-gplus">	<a href="#" class="popup" data-popup-width="690" data-popup-height="500" title="Auf GooglePlus teilen">		<span class="icon-gplus"></span>	</a></li><li class="social-ext" id="social-bar-linkedin">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf LinkedIn teilen">		<span class="icon-linkedin"></span>'	</a></li><li class="social-ext" id="social-bar-tumblr">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Tumblr teilen">		<span class="icon-tumblr"></span>'	</a></li><li class="social-ext" id="social-bar-pinterest">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Pinterest teilen">		<span class="icon-pinterest"></span>'	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert --><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div></div><div  class="brick" data-b-title="KWZ-R18 Artikel Media" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="d3917dfc-b494-48b8-8108-064c96e40c1d" data-depth="null"><div class="article-image">
			
			<div class="item">
	<div class="content">				
		<figure>	<div data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Die Bedrohung im eigenen Zuhause" class="data" >		<div class="image-wrapper">			<div class="image lazyload" >				<img				    data-sizes="auto"			    				    alt="Eingeschränkte Kontakte: Wenn die Corona-Krise einsam macht. Foto: factum/Simon Granville"				    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="				    data-srcset="/media.media.f6747c4e-a274-4499-a3fa-e9fe75b47854.original300.jpg 300w,							     /media.media.f6747c4e-a274-4499-a3fa-e9fe75b47854.original700.jpg 700w,							     /media.media.f6747c4e-a274-4499-a3fa-e9fe75b47854.original1024.jpg 1024w,							     /media.media.f6747c4e-a274-4499-a3fa-e9fe75b47854.original1920.jpg 1920w"					class="lazyload fit" data-linkto="[data-type='slider']">				<noscript>					<img alt="Eingeschränkte Kontakte: Wenn die Corona-Krise einsam macht. Foto: factum/Simon Granville" src="/media.media.f6747c4e-a274-4499-a3fa-e9fe75b47854.16x9_300.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='slider']" class="badge images scroll-to">						<span>1</span>						Bilder					</a>					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>						Video					</a>				</div>								<div class="tags"></div>			</div>		</div>		<figcaption>Eingeschränkte Kontakte: Wenn die Corona-Krise einsam macht. <span class="image-source">Foto: factum/Simon Granville</span></figcaption>	</div></figure></div>		
</div></div>
		
	</div><div  class="brick" data-b-title="KWZ-R18 Artikel Text (Absatz 1)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5abf2f13-61b6-4835-b4d2-70349cae470c" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p> Ludwigsburg - Arezoo Shoaleh ist besorgt. „Die Lage ist brisant“, sagt sie – und denkt an den Verein Frauen f&uuml;r Frauen, deren p&auml;dagogische Leitung sie innehat. An drei Standorten in Ludwigsburg gibt es Platz f&uuml;r 19 Frauen und deren Kinder, die Zuflucht vor h&auml;uslicher oder sexueller Gewalt suchen. Schon in normalen Zeiten eine kleine Zahl, es sind die einzigen Unterk&uuml;nfte dieser Art im Landkreis. Nun spitzt sich die Situation wegen Corona zu. Die Anrufe beim Beratungszentrum f&uuml;r h&auml;usliche Gewalt werden zunehmen, da ist sich Shoaleh sicher. </p>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="edc46bac-e790-4941-a042-58dae517c8e1" data-depth="3"><!-- render brickgroup:  (2 - found 10) -->
<!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 2 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Content 1" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="185297c5-6507-42c5-800f-6a579ae603ed" data-depth="3"><!-- Content_1 -->
        <div id="traffective-ad-Content_1" class="item Content_1" style="display: none;"></div>

        </div></div><div  data-float="yes" class="brick" data-b-title="KWZ-R18 Artikel Text (Absatz 2)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="07b69302-0ab6-4c2e-a1c6-f55f924ff9cf" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Ihre Sorge: Frauen mit gewaltt&auml;tigen Partnern sind wegen der j&uuml;ngst verh&auml;ngten Ausgangseinschr&auml;nkungen noch gef&auml;hrdeter als sonst, da sie nun mehr denn je gezwungen sind, mit ihnen zuhause zu sitzen. Frustration angesichts von Kurzarbeit oder Jobverlusten verschlimmert das Ganze. „F&uuml;r die Kinder wiederum f&auml;llt mit der Schule ein m&ouml;glicher Zufluchtsort weg“, gibt Shoaleh zu bedenken. So sind Kinder den Launen der Eltern schutzlos ausgesetzt. Eine Situation, wie sie Shoalehs Verein Frauen f&uuml;r Frauen nur von den Weihnachtsfeiertagen kennt. </p>		</div>	</div></div></div><div  data-float="yes" id="anchor-mobile" class="brick" data-b-title="KWZ-R18 Artikel Text (Absatz 3)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2b488c92-80d1-4cc5-a987-bb76a1f987c7" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><h2>Erh&ouml;htes Risiko f&uuml;r Streit zwischen Nachbarn</h2> <p>Das Polizeipr&auml;sidium Ludwigsburg verzeichnet zwar bislang noch keinen eklatanten Anstieg der Fallzahlen h&auml;uslicher Gewalt, teilt Shoalehs Ansicht jedoch. Durch die Isolation m&uuml;sse man davon ausgehen, dass die Konflikte im h&auml;uslichen Bereich zun&auml;hmen, meint Polizeisprecher Peter Widenhorn. „Das betrifft sowohl Konflikte in der Familie als auch solche innerhalb einer Hausgemeinschaft mit mehreren Parteien.“ </p>		</div>	</div></div></div><div  class="brick" data-b-title="KWZ-R18 Artikel Video (unten)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="eae52646-f6d6-4111-a96f-62b05f1fd865" data-depth="2"></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="75f7ceee-9257-4c02-9f17-7ee92859c5cc" data-depth="3"><!-- render brickgroup:  (4 - found 10) -->
<!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 3 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Content 2" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="72e1144d-145e-46c7-9a89-15be9cdacc5a" data-depth="3"><!-- init ads: paragraph count: 21 --><!-- Content_2 -->
        <div id="traffective-ad-Content_2" class="item Content_2" style="display: none;"></div>

        </div></div><div  data-float="yes" id="anchor-mobile" class="brick" data-b-title="KWZ-R18 Artikel Text (Absatz 4)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="4159246f-ca57-43e3-b95b-dad4c84b8ec8" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Das Problem: Die Frauenh&auml;user im Kreis sind schon jetzt voll. Shoaleh und ihre Kollegen sind deshalb bereits im Gespr&auml;ch mit der Gleichstellungsbeauftragten der Stadt Ludwigsburg, Judith Raupp. „Eigentlich m&uuml;ssten wir die Frauen auch auf das Coronavirus testen, bevor sie einziehen und andere anstecken k&ouml;nnten“, sagt Shoaleh. Doch wie? Bislang werden Menschen ohne Krankheitssymptome nicht getestet. </p>		</div>	</div></div></div><div  data-float="yes" id="anchor-mobile" class="brick" data-b-title="KWZ-R18 Artikel Text (Absatz 5)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="89538ad7-e41b-447a-b21f-9d5edb75bc88" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><h2>Telefonate statt pers&ouml;nlicher Gespr&auml;che</h2> <p>Auch f&uuml;r die Frauen, die derzeit in den Frauenh&auml;usern leben, ist die Situation schwierig. „Alle machen sich Sorgen und m&uuml;ssen mit der Ungewissheit leben, wie es weitergeht“, sagt Shoaleh. &Auml;ngste mithin, die viele Bewohnerinnen bereits ihr Leben lang zu k&auml;mpfen haben. Shoaleh: „Dadurch besteht die Gefahr, dass sie wieder in die Situation verfallen, aus der sie kommen.“ Weil das Team die Frauen nun aber nicht mehr pers&ouml;nlich beruhigen kann, ruft es die Frauen jetzt h&auml;ufig an. </p>		</div>	</div></div></div><div  class="brick" data-b-title="KWZ-R18 Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9637c40a-78db-4e38-a079-0a41d366b973" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p> Einige Frauenh&auml;user in Baden-W&uuml;rttemberg h&auml;tten bereits Aufnahmestopps verh&auml;ngt. Shoaleh jedoch will ihre Einrichtung offen halten. </p> <h2>Wer alleine wohnt, hat es jetzt wom&ouml;glich schwer </h2> <p>Auch Menschen, die allein sind, trifft die zus&auml;tzliche Isolation hart. Oder die trauern. Die krank sind. Die psychisch labil sind. Oder depressiv. Erheiternde Treffen mit Freunden, trostspendende Umarmungen – all das f&auml;llt jetzt weg. </p> <p>Nach dem Empfinden von Hermann Ebel, dem &Auml;rztlichen Direktor der Psychiatrie am Ludwigsburger Klinikum, tun sich viele mit der fehlenden Perspektive schwer; damit, nicht zu wissen, wie lange der Ausnahmezustand wegen des Virus‘ anhalten wird. Er empfiehlt Menschen, die sich einsam f&uuml;hlen, &uuml;ber das Telefon und &uuml;bers Internet in Kontakt mit Freunden und der Familie zu bleiben. Und: „Ich glaube, ich w&uuml;rde jetzt f&uuml;r eine Vielfalt an Besch&auml;ftigungen sorgen“, sagt er. B&uuml;cher lesen, sich bewegen, vielleicht alte Hobbys wieder aufleben lassen. Auch eine gewisse Struktur zu schaffen, k&ouml;nne hilfreich sein. </p> <h2>Ausnahmesituation mit ungewissen Folgen </h2> <p>Eine Herausforderung ist diese Zeit vermutlich f&uuml;r die meisten, ob krank oder gesund. „Wir Menschen sind Kontaktwesen“, sagt Ebel. Welche Auswirkungen die Corona-Pandemie auf die Psyche der Menschen langfristig haben wird, vermag der Fachmann nicht zu sagen. „Auch f&uuml;r uns Psychiater ist die jetzige Situation etwas v&ouml;llig Neues.“ </p> <p>Klar ist hingegen, dass die Belastung all jener, die gerade in den Krankenh&auml;usern arbeiten, immens ist – nicht nur k&ouml;rperlich, sondern auch psychisch. Deshalb richten die RKH-Kliniken derzeit eine Anlaufstelle f&uuml;r die Mitarbeiter ein. So k&ouml;nnen Ebel und seine Kollegen diejenigen betreuen, die an Corona und anderen Krankheiten Leidende unter extremen Arbeitsbedingungen versorgen und – im schlimmsten Fall – sterben sehen m&uuml;ssen. </p>		</div>	</div></div></div><div  class="brick" data-b-title="KWZ-R18 Pagelinks" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9a1e9177-e156-4fa9-812c-4010d680b6bd" data-depth="2"></div><div  class="brick" data-b-title="KWZ-R18 Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5ec4accf-0acd-4f33-bdd5-f1c5e28505cb" data-depth="2"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<!-- Hinweis: Kommentare für diesen Artikel deaktiviert -->
<div class="article-bottom">
	<div class="item">	<div class="content">				<div id="article-rating" class="article-rating"	data-id="9fd49b49-c74c-49bd-b7c3-e506a58957d6" 	data-ratingcount="2" 	data-rating="7.0"	data-ratingscale="5">		<span class="rating-hint">Artikel bewerten</span>	<div id="rating" >		<span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-off"></span>		<span class="rating-count arrow-box">2</span>		<div class="loading-image">			<img class="loading" alt="loading" src="/www/kornwestheimer_zeitung/_responsive/images/loading.gif" />		</div>	</div></div>	</div></div>
</div></div><!-- NOWRAPPER(!) --><div class="item">
<div id="taboola-below-article-thumbnails-1">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails 1',
    target_type: 'mix'
  });
</script>

<div id="taboola-below-article-thumbnails-2">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script></div>
<div  class="brick" data-b-title="KWZ/LKZ/MBZ B - Taboola (Feed - Below Article Thumbnails)" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9452ddb6-21b8-4de0-a710-0a25a5535943" data-depth="2"><div id="taboola-feed---below-article-thumbnails" data-container="taboola-feed---below-article-thumbnails" data-mode="thumbs-feed-01" data-placement="Feed - Below Article Thumbnails" data-target_type="mix"></div></div><div  class="brick" style="width: 510px; margin-top: 20px; " data-b-title="KWZ-R18 Artikel Bottomad" data-layout-desktop="w6-c1-txt-if12-ia4-p12-" data-layout-tablet="w6-c1-txt-if12-ia6-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="6107436c-f509-4e30-9f35-1d01657260ad" data-depth="2"><!-- for adcat RC Lokale Nachrichten700d16eb-3104-46ec-947b-63cd4c09943b^700d16eb-3104-46ec-947b-63cd4c09943b -->
<!-- bottomad -->
<div class="ad visible" data-type="bottomad">
				<div class="item">
					<div class="adhelper">
						<div class="ad-oms visible"
			id="bottomad"
			
			data-slotsize="[300, 300]"
			 data-marker-pos="topleft" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div><div  class="brickgroup right-column" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="cd9613ed-3da2-4c58-9021-ca370d0b612f" data-depth="2"><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b8fcd952-861e-45e6-895d-a11b1c9aa760" data-depth="2"><!-- Rectangle_1 -->
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>

        </div><!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 3 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="KWZ-R18 ePaper" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="27ed21ca-adc2-4fb9-8170-1114b56beba2" data-depth="2"><div class="ad">
<div class="item"><a href="/epaper" target="_blank"><img alt="" src="/media.media.f4b755bc-707b-473b-99a8-eecfc7417050.original.media" style="display:block; margin:0 0 5px 6%; max-width:100%" /> <img alt="" src="/media.media.e1abc062-00a7-42e5-a7c8-925a0709a416.original.media" style="max-width:100%" /> </a></div>
</div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="06a00e94-7ad9-4f86-8926-36e40854e57a" data-depth="3"><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="ad07c883-9ece-4654-b1b6-509a3045d137" data-depth="3"><!-- Promoad_1 -->
        <div id="traffective-ad-Promoad_1" class="item Promoad_1" style="display: none;"></div>

        </div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 2" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="dc88902b-3f27-48b0-a0e3-85ce7c96225e" data-depth="3"><!-- Promoad_2 -->
        <div id="traffective-ad-Promoad_2" class="item Promoad_2" style="display: none;"></div>

        </div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 2" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="eff28d70-d340-4fdd-a2f3-a0fbadaa0aeb" data-depth="3"><!-- Rectangle_2 -->
        <div id="traffective-ad-Rectangle_2" class="item Rectangle_2" style="display: none;"></div>

        </div></div><div  class="brick" data-b-title="KWZ-R18 Slider Sonderthemen (weekli) Sidebar" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="a35c4623-c008-49d3-b4ca-c10d7dc8a5e6" data-depth="null">












<h3 style="color:#666666; font-family:'Roboto Condensed'; font-size:1.5rem; margin-bottom:10px; margin-top:22px; padding-left:20px">Sonderthemen</h3>
<div class="line">&nbsp;</div>

<div class="docsbyweekli" data-api-key="4FB7B44C-CD9D-417E-88EB-AA4A0A6F5A9A" data-autoplay="4" data-center-mode="true" data-pub="stw" data-publication-slot="13" data-rows="1" data-show-title="true" data-target-blank="true" data-v-space="20" data-widget="1" style="display:block; height:400px; padding:0 20px; position:relative; width:100%">&nbsp;</div>
<!-- weekli JavaScript SDK --><script async src="https://static.weekli.systems/www/docs/js/docsbyweekli-1.0.min.js"></script></div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ/EZ/CZ B Seeding Alliance Zone-Article" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="f5588c64-559c-404a-9e01-1c7750c5bd98" data-depth="null">












<div id="nativendo-placement-article"><!-- nativendo-placement-article --></div>
</div><div  class="brick" data-b-title="KWZ-R18 Facebook" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c090f4e8-d604-42d1-bc9f-babf22d490a7" data-depth="2"><div class="ad">
<div class="item"><a href="https://de-de.facebook.com/KornwestheimerZeitung/" target="_blank"><img alt="" src="/media.media.17302e22-d6ba-46bb-8cb7-cd6edf0d7b02.original.jpg" style="margin-top:20px" /></a></div>
</div>
</div></div></div><footer  class="brickgroup footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="c9561cd1-df7d-4ca1-8641-d8a37bdb6293" data-depth="1"><!-- NOWRAPPER(!) --><p><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="to-top-text">nach oben</span> <span class="icon-arrow-up"></span> </a></p>
<div class="upper-footer">
<ul class="upper-footer-links">
<li><a href="/kontakt">Kontakt </a></li>
<li><a href="/wir-ueber-uns">Wir über uns </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/datenschutzerklaerung">Datenschutz</a></li>
<li><a href="/mediadaten2020" target="_blank">Mediadaten </a></li></ul></div>

<hr class="gradient-hr gradient-hr-grey" />
<div class="lower-footer">
<div class="lower-footer-info"><span class="copyright"> © 2018 Kornwestheimer Zeitung </span></div>
</div>
<!-- NOWRAPPER(!) --><script type="text/javascript">
var gaProperty = 'UA-4153357-21';
var disableStr = 'ga-disable-' + gaProperty;
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true; 
}


if (document.cookie.indexOf(disableStr + '=true') > -1) { 
  window[disableStr] = true;
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4153357-21', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script><!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 4 nicht in diesem Context sichtbar -->
<div  class="brick" style="margin-left: -25px; " data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Footer 1" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2ac3ee32-ddb8-45a1-965d-b8c22381bc82" data-depth="1"><!-- Footer_1 -->
        <div id="traffective-ad-Footer_1" class="item Footer_1" style="display: none;"></div>

        </div><div  class="brick" data-b-title="KWZ-R18 - CSS (temporär)" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="307d3adc-2a48-49b8-b2ea-ab3122958b40" data-depth="null">












<style type="text/css">/*.nav-levels .level-1 li:last-child:before {
  color: #999;
  content: "Anzeige";
  font-size: 11px;
  position: absolute;
  right: 45px;
  top: 6px;  
}
  #main-nav .main-nav-wrapper .level-1>ul>li>a {
  font-size: 1.1rem;
  padding: 0 14px 0 0;
  }  */
  .slider-full .item-list.rsHor .rsOverflow .slide-caption-link .slide-caption-text .appetizer-text {
  visibility: visible !important;
opacity: 1 !important;
  
}
</style>
</div><!-- NOWRAPPER(!) --><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        article: 'auto'
    });
    ! function(e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/kornwestheimerzeitung/loader.js',
        'tb_loader_script');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }

    /* Taboola Widgets rendering */
    var taboolaElementsArr = [];
    taboolaElementsArr = document.querySelectorAll('[data-container^="taboola-"]');    
    if (taboolaElementsArr.length > 0) {
        var taboolaElement;
		for (var i = 0; i < taboolaElementsArr.length; i++) {			
        	taboolaElement = taboolaElementsArr[i];
			console.log("taboola-PUSH", taboolaElement.dataset);
				
        	_taboola.push(taboolaElement.dataset);            
        }		
    }
    
    /* Taboola Flush */	
	_taboola.push({
       	flush: true
    });
</script></footer></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><!-- 11-202 / 08:23:29 --></body></html>