<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"><head><!-- inc --><script type="text/javascript" src="/www/kornwestheimer_zeitung/_responsive/js/config.js?v=1612224"></script><script>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</script>
<script>

document.addEventListener("DOMContentLoaded", function() {
	if (cmsConfig._.has("constants.cookiebarEnabled") && true == cmsConfig._.get("constants.cookiebarEnabled")) {
		var a="dblclkbnr";
		var cbLink = cmsConfig._.has("constants.cookiebarLinkUrl") ? cmsConfig._.get("constants.cookiebarLinkUrl") : "#";
		function e(a, b, c, d) {
			b=document.createElement(b);
			b.id=c;
			b.innerHTML=d;
			document.getElementsByTagName(a).item(0).appendChild(b);
			return b
		}
		function f() {
			c.style.bottom=-c.clientHeight-2+"px";
			localStorage.setItem(a, "T");
			window["dataLayer"] = window["dataLayer"] || [];
			dataLayer.push( {
				event: "DoubleClick_Banner_Hide"
			}
			);
			setTimeout(function() {
				document.getElementById(a).remove()
			}
			, 2000)
		}    
		if("T"!==localStorage.getItem(a)) {
			window["dataLayer"] = window["dataLayer"] || [];
			dataLayer.push( {
				event: "DoubleClick_Banner_Show"
			}
			);
			var g="#dblclkbnr{background-color:hsla(0,0%,90.2%,.95);color:#29293a;position:fixed;bottom:0;width:100%;z-index:2147483647;transition:bottom .3s ease}#dblclkbnr div{max-width:1020px;margin:0 auto;padding:10px;display:flex;flex-wrap:wrap;align-items:center;justify-content:center}#dblclkbnr span{flex-basis:640px;flex-grow:1;margin:10px 20px;font-size:14px;line-height:1.57}#dblclkbnr a{border-bottom:1px solid #29293a;text-decoration:none}#dblclkbnr button{font-size:16px;width:187px;height:37px;margin:10px 20px;color:#fff;font-weight:700;background-color:#29293a;border:none;cursor:pointer;text-align:center;text-decoration:none}#dblclkbnr button:hover,#dblclkbnr button:focus{background-color:#34344d}", d='Diese Webseite verwendet u.a. Cookies zur Analyse und Verbesserung der Webseite, zum Ausspielen personalisierter Anzeigen und zum Teilen von Artikeln in sozialen Netzwerken. Unter \x3ca href\x3d"' + cmsConfig._.get("constants.cookiebarLinkUrl") + '"\x3eDatenschutz\x3c/a\x3e erhalten Sie weitere Informationen und M\u00f6glichkeiten, diese Cookies auszuschalten.';
			d="\x3cdiv\x3e\x3cspan\x3e"+d+"\x3c/span\x3e\x3cbutton\x3eOK\x3c/button\x3e\x3c/div\x3e";
			e("head", "style", a+"stls", g);
			var c=e("body", "div", a, d);
			c.getElementsByTagName("button").item(0).addEventListener("click", f)
		}
	
	}	
});

</script><script src="/www/libs/ckeditor/dig.frontend.js?buildnr=20220216-1903"></script><script>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</script>

<script>
cmsConfig._.set("advertising.provider", "rpd");</script>
<script>				
	var initRpd = function() {
		
		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
				&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
				&& cmsConfig._.has("advertising.cbdTraffective") && true == cmsConfig._.get("advertising.cbdTraffective")		
			) {			
		
			console.log("advertising - rpd - disabled by abo");			
			return;		
		}
		
		window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
			var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
			return b ? b.pop() : '';
		};							
		var raw = ptGetCookieValue("COOKIEVERIFY");				
		var cLoggedIn = ("" != raw);
		
		// ...
		window["adsdefinition"] = {
			 zone: 'localnews',
			 pagetype: "article",
			 login: cLoggedIn,
			 keywords: ["Wirtschaft Nachrichten", "dpa_Wirtschaft", "dpa_content", "Agrar", "Kriminalitaet", "Einzelhandel", "Lebensmittel", "Diplomatie", "American Football", "Umwelt", "Avocados", "Mexiko", "KWZ_Nachrichten"],
			 stutzeit_kw: "kornwestheimerzeitung",
			 content: "nachrichten",
			 content_id: "efeca28f-bf95-4da9-9f96-3e463427e9db", 
			 programmatic_ads: true,
			 ads: true
		};
		
		// loadScript
		var s;
        s = document.createElement('script');
        s.src = 'https://tagrpd.de/mhs/kornwestheimer-zeitung/headlibrary.js';
        s.async = true;
        document.head.appendChild(s);
	};
</script>
<script>
		var cloggedIn = (true == cmsConfig._.get("page.pay.signed"));
		if (cloggedIn && cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initRpd();
			});
		} else {
			document.addEventListener("DOMContentLoaded", initRpd());
		}
	</script>
	<script>cmsConfig._.set("advertising.enabled", true);cmsConfig._.set("advertising.enabled", true);cmsConfig._.set("advertising.provider", "rpd");cmsConfig._.set("advertising.cbd", false);cmsConfig._.set("advertising.cbdNativendo", false);cmsConfig._.set("advertising.cbdTaboola", false);cmsConfig._.set("advertising.cbdTraffective", false);cmsConfig._.set("advertising.oms.enabled", false);cmsConfig._.set("advertising.omsmetatag.enabled", false);cmsConfig._.set("advertising.oms.site", device.mobile() ? "mew.oms.kornwestheimer-zeitung.de" : "oms.kornwestheimer-zeitung.de");cmsConfig._.set("advertising.oms.zone", "localnews");cmsConfig._.set("advertising.oms.targeting.bundesland", "BW");cmsConfig._.set("advertising.oms.targeting.stutzeit_kw", "kornwestheimerzeitung");cmsConfig._.set("advertising.oms.serverId", "5766");cmsConfig._.set("advertising.oms.mobileServerId", "8635");cmsConfig._.set("advertising.traffective.enabled", false);cmsConfig._.set("advertising.traffective.traffectiveScript", "preloader/309.js");cmsConfig._.set("advertising.traffective.dfpServerId", "5272878");cmsConfig._.set("advertising.traffective.dfpSite", "kornwestheimer-zeitung.de");cmsConfig._.set("advertising.traffective.extendedAdUnitPath", true);cmsConfig._.set("advertising.traffective.dfpZone", "localnews");cmsConfig._.set("advertising.traffective.dfpContent", "nachrichten");cmsConfig._.set("advertising.traffective.dfpOmsAdUrl", (device.mobile() ? "/8635/oms.kornwestheimer-zeitung.de/localnews" : "/5766/oms.kornwestheimer-zeitung.de/localnews"));cmsConfig._.set("advertising.traffective.dfpAdUrl", "/5272878/oms.kornwestheimer-zeitung.de/localnews");cmsConfig._.set("advertising.traffective.targeting.stutzeit_kw", "kornwestheimerzeitung");
cmsConfig._.set("advertising.traffective.targeting.pagetype", "article");
cmsConfig._.set("advertising.traffective.targeting.content_id", "efeca28f-bf95-4da9-9f96-3e463427e9db");
cmsConfig._.set("advertising.traffective.targeting.keywords", ["Wirtschaft Nachrichten", "dpa_Wirtschaft", "dpa_content", "Agrar", "Kriminalitaet", "Einzelhandel", "Lebensmittel", "Diplomatie", "American Football", "Umwelt", "Avocados", "Mexiko", "KWZ_Nachrichten"]);
cmsConfig._.set("advertising.traffective.targeting.channel", "desktop");
cmsConfig._.set("advertising.traffective.targeting.programmatic_ads", "true");
cmsConfig._.set("advertising.traffective.targeting.ads", "true");

</script><link id="mainCss" href="//www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/css/_final/kwz_standard.css?build=20220216-1903" type="text/css" rel="stylesheet">

	<link id="printCss" href="//www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/css/_final/kwz_print.css?build=20220216-1903" type="text/css" rel="stylesheet" media="print">

	<link rel="amphtml" href="https://www.kornwestheimer-zeitung.de/inhalt.kriminalitaet-gewalt-in-mexiko-betrifft-auch-avocados.efeca28f-bf95-4da9-9f96-3e463427e9db._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link rel="shortcut icon" href="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/favicon.ico" type="image/ico">
<title>Kriminalität: Gewalt in Mexiko betrifft auch Avocados - Nachrichten - Kornwestheimer Zeitung</title>
<link rel="canonical" href="https://www.kornwestheimer-zeitung.de/inhalt.kriminalitaet-gewalt-in-mexiko-betrifft-auch-avocados.efeca28f-bf95-4da9-9f96-3e463427e9db.html">

<meta name="author" content="Kornwestheimer Zeitung, Stuttgart, Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="copyright" content="Kornwestheimer Zeitung, Stuttgart,Germany">
<meta name="siteinfo" content="https://www.kornwestheimer-zeitung.de/robots.txt">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="description" content="Einer Drohung gegen einen US-Avocado-Inspekteur in Mexiko liegen ernste Probleme mit dem «grünen Gold» zugrunde. Sogar die USA setzen ihre milliardenschweren Importe aus dem Nachbarland zeitweise aus.">
<meta name="keywords" content="Agrar,Kriminalität,Einzelhandel,Lebensmittel,Diplomatie,American Football,Umwelt,Avocados,Mexiko">
<meta name="news_keywords" content="Agrar,Kriminalität,Einzelhandel,Lebensmittel,Diplomatie,American Football,Umwelt,Avocados,Mexiko">
<meta name="date" content="Tue Feb 22 10:35:57 CET 2022">
<meta name="facebook-domain-verification" content="z52yrynqyr15u8l3hg33a4u901601l" />
<meta property="og:title" content="Kriminalität: Gewalt in Mexiko betrifft auch Avocados - Kornwestheimer Zeitung" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.kornwestheimer-zeitung.de/media.facebook.13c0e2eb-410d-4352-8528-c448f5bab60a.normalized.jpg" />
<meta property="og:description" content="Einer Drohung gegen einen US-Avocado-Inspekteur in Mexiko liegen ernste Probleme mit dem «grünen Gold» zugrunde. Sogar die USA setzen ihre milliardenschweren Importe aus dem Nachbarland zeitweise aus." />
<meta property="og:url" content="https://www.kornwestheimer-zeitung.de/inhalt.kriminalitaet-gewalt-in-mexiko-betrifft-auch-avocados.efeca28f-bf95-4da9-9f96-3e463427e9db.html" />
<meta name="twitter:image" content="https://www.kornwestheimer-zeitung.de/media.facebook.13c0e2eb-410d-4352-8528-c448f5bab60a.normalized.jpg" />

<link id="mainCss" href="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/css/_final/kwz_standard.css?build=20220216-1903" type="text/css" rel="stylesheet" media="screen">
<link id="printCss" href="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/_responsive/css/_final/kwz_print.css?build=20220216-1903" type="text/css" rel="stylesheet" media="print">
<link href="https://www.kornwestheimer-zeitung.de/staticcontent/common/css/kwz/print.css?v=09" type="text/css" rel="stylesheet" media="print">
<link rel="alternate" title="Kornwestheimer Zeitung RSS Feed" href="https://www.kornwestheimer-zeitung.de/nachrichten.rss.feed" TYPE="application/rss+xml">
<link rel="shortcut icon" href="https://www.kornwestheimer-zeitung.de/www/kornwestheimer_zeitung/favicon.ico" type="image/ico">

<script type="text/javascript">
		    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
		</script>

<script>
if (document.cookie.match(/^(.*;)?\s*sp_optout_ga\s*=\s*[^;]+(.*)?$/)) {
  console.debug('Cookie existiert bereits');
} else {
  document.cookie = 'sp_optout_ga=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
}
</script>

<script>
    window._sp_ = {
        config: {
            accountId: 348,
            propertyId: 10752,
            baseEndpoint: 'https://sp-consent.kornwestheimer-zeitung.de',
        },
        events: {
            onMessageChoiceSelect: function(choiceId, choiceTypeId) {
                window.dataLayer.push({
                    event: 'cmp.choice',
                    cmpChoice: {
                        choiceId: choiceId,
                        choiceTypeId: choiceTypeId,
                    },
                })
            },
            onMessageReceiveData: function(data) {
                data.messageId &&
                window.dataLayer.push({
                    event: 'cmp.message',
                    cmpMessage: {
                        messageId: data.messageId,
                        messageDescription: data.msgDescription,
                    },
                })
            },
            onPrivacyManagerAction: function(action) {
                window.dataLayer.push({
                    event: 'cmp.privacymanager.action',
                    cmpPrivacyManagerAction: action,
                })
            },
        },
    }
</script>
<script defer src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTD4HCC');</script>
<!-- End Google Tag Manager -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<style>.appetizer-text, .appetizer-title{hyphens:manual!important;-o-hyphens:manual!important;-moz-hyphens:manual!important;-webkit-hyphens:manual!important}</style>
<style>
	a.mhsd-partner-link {
		margin-left: 20px;
	}	
	html[data-layout="mobile"] a.mhsd-partner-link:not([dark]):before {
	    content: url(/staticcontent/common/img/MHSD_60x10_black.png);		 
	}
	html:not([data-layout="mobile"]) a.mhsd-partner-link:not([dark]):before {
	    content: url(/staticcontent/common/img/MHSD_75x12_black.png);		 
	}
	html[data-layout="mobile"] a.mhsd-partner-link[dark]:before {
	    content: url(/staticcontent/common/img/MHSD_60x10_white.png);		 
	}
	html:not([data-layout="mobile"]) a.mhsd-partner-link[dark]:before {
	    content: url(/staticcontent/common/img/MHSD_75x12_white.png);		 
	}
</style>
<script>window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
	var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
	return b ? b.pop() : '';
};</script>
<script src="/www/kornwestheimer_zeitung/_responsive/js/combined/require.js?build=20220216-1903" type="application/javascript"></script><!-- Piwik: piwik_url leer -->
	<link rel="preload" href="https://data-1fbcf6d7f5.kornwestheimer-zeitung.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
	<link rel="preload" href="https://data-1fbcf6d7f5.kornwestheimer-zeitung.de/iomm/latest/bootstrap/loader.js" as="script">
	
	<script type="text/javascript" src="https://data-1fbcf6d7f5.kornwestheimer-zeitung.de/iomm/latest/bootstrap/loader.js"></script>
	</head><body id="top-of-page"><!-- _resonsive adtags -->
	<!-- adTagsTemplate -->
<!-- adTagsEnabled: false --><link rel="preload" href="https://data-1fbcf6d7f5.kornwestheimer-zeitung.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
	<link rel="preload" href="https://data-1fbcf6d7f5.kornwestheimer-zeitung.de/iomm/latest/bootstrap/loader.js" as="script">
	<script type="text/javascript" src="https://data-1fbcf6d7f5.kornwestheimer-zeitung.de/iomm/latest/bootstrap/loader.js"></script>
	
	<script rel="preload" href="https://data-1fbcf6d7f5.kornwestheimer-zeitung.de/iomm/latest/manager/base/es5/bundle.js"></script>
	<script>IOMm('configure', {st: cmsConfig.tracking.ivw.st, dn: cmsConfig.tracking.ivw.dn, mh:5});IOMm('pageview', {cp: cmsConfig.tracking.ivw.cp});/* IOMm('3p', 'qds'); */</script><script>window["ivwReload"] = function() {IOMm('pageview', {cp: cmsConfig.tracking.ivw.cp});};</script><!-- for adcat RC Lokale Nachrichten700d16eb-3104-46ec-947b-63cd4c09943b^700d16eb-3104-46ec-947b-63cd4c09943b -->
<!-- superbanner -->
<div class="ad-oms visible"
			id="superbanner"
			
			data-slotsize="[728, 90]"
			
			style="display: none;">
		</div>
		
		<div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="ef0cb640-b297-4c9b-8a36-83e22fe2b977" data-depth="1"><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="9e7a3a6f-3811-4be3-922e-af68a1f1ed1f" data-b-title="KWZ-R18 GTM Body Script">












<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTD4HCC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --></div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="f32e472f-b7dc-4409-906c-cf3d04d30071" data-b-title="KWZ-R18 Header Standard"><!-- top-nav -->
<nav id="top-nav">

	<div class="top-nav-left">
				<span class="dd-trigger service-dd-trigger">
					<span class="more-services">Service</span>
					<span class="icon-down"></span>
				</span>
			<div class="service-dropdown dropdown">
				<ul class="arrow-box">
					<li>
						<a href="https://sonderthemen.kornwestheimer-zeitung.de" title="Sonderthemen" target="_blank">
							Sonderthemen</a>
					</li>
					<li>
						<a href="http://www.kornwestheimer-zeitung.de/anzeige" title="Anzeigen" target="_self">
							Anzeigen</a>
					</li>
					<li>
						<a href="https://abo.stuttgarter-nachrichten.de/Kornwestheimer-Zeitung/?logo=logo-kwz" title="Abo" target="_blank">
							Abo</a>
					</li>
					<li>
						<a href="https://stellenmarkt.stuttgarter-zeitung.de" title="Stellen" target="_blank">
							Stellen</a>
					</li>
					<li>
						<a href="https://www.kornwestheimer-zeitung.de/epaper" title="ePaper" target="_self">
							ePaper</a>
					</li>
					</ul>
			</div>
		</div>

		<div class="top-nav-extra">
		<ul>
			<li>
				<a href="https://www.mhsdigital.de" target="_blank" class="mhsd-partner-link">&nbsp;</a>
			</li>
		</ul>
	</div>
	</nav>
<hr class="gradient-hr gradient-hr-grey"><!-- header -->
<header id="header">
	
	<!-- Resource is not available--><div class="meta-nav">
		<div class="logo" itemscope itemtype="http://schema.org/Organization">
				<a href="https://www.kornwestheimer-zeitung.de" title="Kornwestheimer Zeitung" itemprop="url">
					<img src="/www/kornwestheimer_zeitung/_responsive/images/logo.gif" alt="Logo Kornwestheimer Zeitung" itemprop="logo">
				</a>
			</div>
			
		</div>
	
	<div class="header-special">
		<span class="icon-service"></span>
		Ihr Servicetelefon <span class="number">07154  13 12 0</span>
	</div>
</header>
<hr class="gradient-hr gradient-hr-grey"><!-- main-nav -->
<nav id="main-nav">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			<div class="level-1" data-title="Men&uuml;">
				<ul>
					<li class="active">
							<a href="http://www.kornwestheimer-zeitung.de/nachrichten" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.kornwestheimer-zeitung.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.kornwestheimer-zeitung.de/ludwigsburg" title="Ludwigsburg" target="_self" class="level-1-link">
								Ludwigsburg<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.kornwestheimer-zeitung.de/polizei" title="Polizei" target="_self" class="level-1-link">
								Polizei<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="https://www.stuttgarter-nachrichten.de/vfb" title="VfB" target="_blank" class="level-1-link">
								VfB<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.stuttgarter-nachrichten.de" title="Stuttgarter Nachrichten" target="_blank" class="level-1-link">
								Stuttgarter Nachrichten<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://veranstaltungen.stuttgarter-nachrichten.de" title="Veranstaltungen" target="_blank" class="level-1-link">
								Veranstaltungen<span class="icon-right"></span>
							</a>
							
							</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form action="/suche.html" method="get" name="search">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="text" required="" placeholder="Suchbegriff eingeben" name="searchText" class="search-field" onclick="this.value = '';">
				<button type="submit" class="search-button button">Suchen</button>
			</form>
		</div>
	</div>
</div></div>
</nav><!-- bottom-nav -->
</div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="cf6394aa-6b20-4b79-b175-d7faee22104e" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Billboard"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div><!-- NOWRAPPER(!) --><div id="traffectiveCustomCSS" style="display:none">.Billboard { min-height: 250px; display: block !important; } .Mobile_Pos2_wrapper { min-height: 420px; } .Mobile_Pos2:not(.nofh) { min-height: 420px; display: block !important; } .Mobile_Pos3 { min-height: 280px; display: block !important; } .Mobile_Pos4 { min-height: 280px; display: block !important; } .Mobile_Pos5 { min-height: 280px; display: block !important; } .Mobile_Pos6 { min-height: 280px; display: block !important; } .Content_1 { min-height: 280px; display: block !important; } .Content_2 { min-height: 280px; display: block !important; } #traffective-ad-Mobile_Sticky:before { content: "" !important; font-size: 1px !important; } /* [data-layout="desktop"] .Superbanner, [data-layout="mobile"] .Superbanner { min-height: 300px; display: block !important; } */</div>

<div id="rpdCustomCSS" style="display:none">.Billboard { min-height: 250px; display: block !important; } .Mobile_Pos2_wrapper { min-height: 250px; } .Mobile_Pos2:not(.nofh) { min-height: 250px; display: block !important; }</div>
<script>

var CSS_SLOT = "traffectiveCustomCSS";
if (cmsConfig._.has("advertising.provider") && "rpd" == cmsConfig._.get("advertising.provider")) {
	var CSS_SLOT = "rpdCustomCSS";
}

window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
	var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
	return b ? b.pop() : '';
};
var getRenderFixedHeight = function() {
	return ptGetCookieValue("MHSNOFIXEDHEIGHT") !== "true";
}
var persistFixedHeightSettings = function(val) {
	var expires = "";	
	document.cookie = "MHSNOFIXEDHEIGHT" + "=" + val + expires + "; path=/";
	return;
}
var doRenderFixedHeight = function(val) {
	persistFixedHeightSettings(val);	
	var cssContentEle = document.getElementById(CSS_SLOT);
	if (cssContentEle) {
		var style = cssContentEle.querySelector("style");			
		if (!style && !val) {
			style = document.createElement('style');
			style.innerHTML = cssContentEle.innerHTML;
			cssContentEle.appendChild(style);	
			return;
		} else if (style && val) {
			style.remove();
		}
	}
}

var markParents = function() {
	var adSlots = document.querySelectorAll('[id^="traffective-"]');
	if ("undefined" === typeof(adSlots) || adSlots.length < 1) {
		return;
	}
	for (var i=0; i<adSlots.length; i++) {
		var id = adSlots[i].getAttribute("id");
		if ("undefined" === typeof(id) || "" == id) {
			return;
		}		
		var praefix = id.replace("traffective-ad-", "");
		var className = praefix + "_wrapper";
		
		var parent = adSlots[i].parentElement;
		if ("undefined" === typeof(parent)) {
			continue;
		}
		var parentChildren = parent.children;
		if ("undefined" !== typeof parentChildren && parentChildren.length > 1) {
			continue;
		}
		
		if ("Mobile_Pos2" == praefix) {
			adSlots[i].classList.add("nofh"); // add class for no fixed height
			parent.classList.add(className);
		}
	}
}

var determinePremium = function() {
	var considerPermission = cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd") && cmsConfig._.has("advertising.cbdTraffective") && cmsConfig._.get("advertising.cbdTraffective");
	
	if (!considerPermission) {
		return;
	}

	// not loggedin
	var cvc = ptGetCookieValue("COOKIEVERIFY");				
	var cLoggedIn = ("" != cvc);	
	if (!cLoggedIn) {
		doRenderFixedHeight(false);
		return;
	}
	
	// msh
	var parsedCvc = JSON.parse(cvc);
	if (parsedCvc["permission"] && "true" !== parsedCvc["permission"]) {
		doRenderFixedHeight(false);
		return;
	}
	
	// c1
	if (window["ptEventRegister"]) {		
		ptEventRegister("c1Permission", function(data) {						
			if (data["permission"]) {
				doRenderFixedHeight(true);
			} else {
				doRenderFixedHeight(false);
			}
		});
		return;
	}	

}

var determine = function() {	

	var considerPermission = cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd") && cmsConfig._.has("advertising.cbdTraffective") && cmsConfig._.get("advertising.cbdTraffective");
	
	// cls (safety first...)
	if (getRenderFixedHeight()) {		
		doRenderFixedHeight(false);
	}
	
	// local config - advertising enabled?
	var advertisingEnabled = cmsConfig._.has("advertising.enabled") && cmsConfig._.get("advertising.enabled");
	if (!advertisingEnabled) {
		doRenderFixedHeight(true);
		return;
	}
	
	// noCookie-settings
	var noCookie = cmsConfig._.has("page.noCookie") && cmsConfig._.get("page.noCookie");
	if (noCookie) {
		doRenderFixedHeight(true);
		return;
	}	
	
	// sourcepoint (Abfrage gegen Google-Ads-Vendor)
	if ("undefined" !== typeof window["__tcfapi"]) {
		
		console.log("checkHeight __tcfapi");
		__tcfapi('addEventListener', 2, function (tcData, success) {
			if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
				__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
					if (success) {
						if (vendorConsents.grants['5ed0eb688a76503f1016578f'].vendorGrant) {
							doRenderFixedHeight(false);
							
							// hier flackern??? wir prüfen jetzt weiter auf Premium, da fixe Höhen laut Consent i.O.
							if (considerPermission) {
								determinePremium();
							}
							
							console.log("checkHeight __tcfapi", "fixed height");
							return
						} else {
							doRenderFixedHeight(true);
							console.log("checkHeight __tcfapi", "no fixed height");
						}
					} else {
						doRenderFixedHeight(true);					
						console.log("checkHeight __tcfapi", "no fixed height");						
					}
				});
			}
		});
	} else {
		console.log("checkHeight __tcfapi", "no _tcfapi");
		determinePremium();
	}
}   
determine();
if (document.readyState !== 'loading'){
	markParents();
} else {
	document.addEventListener('DOMContentLoaded', markParents);
}
</script><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="02b46db5-6495-46e0-8365-9b1ede8155f8" data-b-title="KWZ-R18 CSS Anpassungen">












<style type="text/css">.Billboard {
    margin-top: 1rem;
  }
  
  /* MHSD-1966 einheitliche Listendarstellung */
    .article-text hr{
      margin: 16px 0;
  }

  .article-text ul li{
      margin-bottom: 1rem;
      list-style-type: disc;
  }

  .article-text ul{
      padding: 0 0 10px 25px;
  }

  .article-text ul li:first-child{
      margin-top: 1rem;
  }
  
  /* MHSD-1918 Anzeigen-Icon -> Tag "Anzeigenkennung" */
      [data-tags*=Anzeigenkennung] .appetizer .appetizer-kicker:before {
        content: "Anzeige";
        background-color: #999;
        font-size: 13px;
        color: #fff;
        line-height: 1.5;
        padding: 1px 2px;
        display: inline-flex;
        margin-right: 5px;
        justify-content: center;
        text-transform: uppercase;
    }
  
  /* MHSD-2073 Anpassung inline Bilder */
      .item .content figure.fltlft.inlineImage img {
    width: 100%;
}
.item .content figure.fltlft.inlineImage {
    margin: 20px 0;
}
.item .content figure.fltlft.inlineImage figcaption{
    margin-top: 10px;
}
.article-text h2{
    margin-top: 20px;
}
</style>
</div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="37485aff-583a-4ba1-b2f8-8343a5e1a3e2" data-depth="1"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="76fec830-47a7-4766-924e-e82869f69dc5" data-b-title="KWZ-R18 Artikel Header"><div class="article-header"  data-paidcontent="false">	<div class="item">		<div class="content">			<h1>				<span class="article-kicker">Kriminalität</span>				<span class="article-headline">Gewalt in Mexiko betrifft auch Avocados</span>				</h1>			<div class="article-details">	Von Von Nick Kaiser und Erich Reimann, dpa	<span itemprop="datePublished">22.02.2022 - 11:44 Uhr</span></div>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="2b8422c2-118f-466d-a979-de8f310b3de0"><div  class="brick" data-noprint="true" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="d3917dfc-b494-48b8-8108-064c96e40c1d" data-b-title="KWZ-R18 Artikel Media"><div class="article-image">
			
			<div class="item">
	<div class="content">				
		<figure>	<div data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Gewalt in Mexiko betrifft auch Avocados" class="data" >		<div class="image-wrapper">			<div class="image lazyload" >				<img				    data-sizes="auto"			    				    alt="2021 führten die USA 1,2 Millionen Tonnen Avocado für rund drei Milliarden Dollar ein - davon entfielen 1,1 Millionen Tonnen und 2,8 Milliarden Dollar auf Importe aus Mexiko. Foto: Armando Solis/AP/dpa"				    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="				    data-srcset="/media.media.13c0e2eb-410d-4352-8528-c448f5bab60a.original300.jpg 300w,							     /media.media.13c0e2eb-410d-4352-8528-c448f5bab60a.original700.jpg 700w,							     /media.media.13c0e2eb-410d-4352-8528-c448f5bab60a.original1024.jpg 1024w,							     /media.media.13c0e2eb-410d-4352-8528-c448f5bab60a.original1920.jpg 1920w"					class="lazyload fit" data-linkto="[data-type='slider']">				<noscript>					<img alt="2021 führten die USA 1,2 Millionen Tonnen Avocado für rund drei Milliarden Dollar ein - davon entfielen 1,1 Millionen Tonnen und 2,8 Milliarden Dollar auf Importe aus Mexiko. Foto: Armando Solis/AP/dpa" src="/media.media.13c0e2eb-410d-4352-8528-c448f5bab60a.16x9_300.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='slider']" class="badge images scroll-to">						<span>1</span>						Bilder					</a>					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>						Video					</a>				</div>								<div class="tags"></div>			</div>		</div>		<figcaption>2021 führten die USA 1,2 Millionen Tonnen Avocado für rund drei Milliarden Dollar ein - davon entfielen 1,1 Millionen Tonnen und 2,8 Milliarden Dollar auf Importe aus Mexiko. <span class="image-source">Foto: Armando Solis/AP/dpa</span></figcaption>	</div></figure></div>		
</div></div>
		
	</div><div  class="brick grid-col-8" data-noprint="true" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="fa251c56-3dad-40ea-b5c5-e5f5c9da69a1" data-b-title="KWZ-R18 - Sharing Button (Artikel)" data-appexclude="true"><style type="text/css">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</style>
<div class="sharewrapper" id="article-social-bar">
<ul>
<li class="hidedesk whatsapp"><a href="whatsapp://send?text=Kriminalität:Gewalt in Mexiko betrifft auch Avocados+https://www.kornwestheimer-zeitung.de/inhalt.kriminalitaet-gewalt-in-mexiko-betrifft-auch-avocados.efeca28f-bf95-4da9-9f96-3e463427e9db.html%3Futm_source%Whatsapp%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="whatsapp" ontouchend="this.onclick=fix" title="Auf WhatsApp teilen">&nbsp; </a></li>
<li class="mail"><a href="mailto:?subject=Kornwestheimer Zeitung%20-%20Gewalt in Mexiko betrifft auch Avocados&amp;body=Gewalt in Mexiko betrifft auch Avocados%0Ahttps://www.kornwestheimer-zeitung.de/inhalt.kriminalitaet-gewalt-in-mexiko-betrifft-auch-avocados.efeca28f-bf95-4da9-9f96-3e463427e9db.html" id="mail">&nbsp; </a></li>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.kornwestheimer-zeitung.de/inhalt.kriminalitaet-gewalt-in-mexiko-betrifft-auch-avocados.efeca28f-bf95-4da9-9f96-3e463427e9db.html" id="facebook" target="_blank">&nbsp; </a></li>
<li class="twitter"><a href="https://twitter.com/share?text=Kriminalität:Gewalt in Mexiko betrifft auch Avocados&amp;url=https://www.kornwestheimer-zeitung.de/inhalt.kriminalitaet-gewalt-in-mexiko-betrifft-auch-avocados.efeca28f-bf95-4da9-9f96-3e463427e9db.html" id="twitter" target="_blank">&nbsp; </a></li>
<li class="flipboard"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Kriminalität:Gewalt in Mexiko betrifft auch Avocados&amp;url=https://www.kornwestheimer-zeitung.de/inhalt.kriminalitaet-gewalt-in-mexiko-betrifft-auch-avocados.efeca28f-bf95-4da9-9f96-3e463427e9db.html%3Futm_source%3DFlipboard%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="flipboard" target="_blank" title="Auf Flipboard teilen">&nbsp; </a></li>
<li class="hidemobile pocket"><a href="https://getpocket.com/edit?url=https://www.kornwestheimer-zeitung.de/inhalt.kriminalitaet-gewalt-in-mexiko-betrifft-auch-avocados.efeca28f-bf95-4da9-9f96-3e463427e9db.html%3Futm_source%3DPocket%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="pocket" target="_blank">&nbsp; </a></li>
<li class="hidemobile druck"><a id="print" onclick="window.print();return false;">&nbsp; </a></li>
<li class="perlink"><a id="link_copy" onclick="copyToClipboard()">&nbsp; </a>
<div class="confirm" id="confirm">Link&nbsp;kopiert</div>
</li></ul></div>
<script>
    function copyToClipboard() {
        var dummy = document.createElement('input'),
            text = window.location.href;

        document.body.appendChild(dummy);
        dummy.value = text;
        dummy.select();
        document.execCommand('copy');
        document.body.removeChild(dummy);

        setTimeout(function () {
            $("#confirm").fadeIn();
        }, 300);
        setTimeout(function () {
            $("#confirm").fadeOut();
        }, 1800);
    }
</script></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5abf2f13-61b6-4835-b4d2-70349cae470c" data-b-title="KWZ-R18 Artikel Text (Absatz 1)"><div class="article-text">	<div class="item">		<div class="content"><p>Uruapan (dpa)&nbsp;- Nicht nur f&uuml;r Fans von American Football oder der Halbzeit-Show ist der Super Bowl ein H&ouml;hepunkt - auch mexikanischen Avocado-Erzeugern macht er jedes Jahr Freude. </p>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="edc46bac-e790-4941-a042-58dae517c8e1"><!-- render brickgroup:  (2 - found 16) -->
<!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 2 nicht in diesem Context sichtbar -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="185297c5-6507-42c5-800f-6a579ae603ed" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Content 1"><!-- Content_1 -->
        <div id="traffective-ad-Content_1" class="item Content_1" style="display: none;"></div>

        </div></div><div  data-float="yes" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="07b69302-0ab6-4c2e-a1c6-f55f924ff9cf" data-b-title="KWZ-R18 Artikel Text (Absatz 2)"><div class="article-text">	<div class="item">		<div class="content"><p>Bei jeder vern&uuml;nftigen Super-Bowl-Party darf die Avocado-Cr&egrave;me Guacamole als Dip nicht fehlen - daf&uuml;r, dass das nicht in Vergessenheit ger&auml;t, sorgt die Interessenvertretung &quot;Avocados From Mexico&quot; seit Jahren mit teuren Werbespots w&auml;hrend des Spiels.</p>		</div>	</div></div></div><div  data-float="yes" id="anchor-mobile" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2b488c92-80d1-4cc5-a987-bb76a1f987c7" data-b-title="KWZ-R18 Artikel Text (Absatz 3)"><div class="article-text">	<div class="item">		<div class="content"><p>Die gr&uuml;ne Frucht wird haupts&auml;chlich aus dem westmexikanischen Bundesstaat Michoac&aacute;n eingef&uuml;hrt. &quot;Egal, wer heute das Spiel gewinnt - die in Michoac&aacute;n produzierte Avocado ist jetzt schon der wirkliche Sieger des Abends&quot;, schrieb Gouverneur Alfredo Ram&iacute;rez am 13. Februar, dem Tag des diesj&auml;hrigen Super Bowls, auf Twitter. Doch in Wirklichkeit litt der Ruf mexikanischer Avocados an dem Wochenende.</p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="eae52646-f6d6-4111-a96f-62b05f1fd865" data-b-title="KWZ-R18 Artikel Video (unten)"></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="75f7ceee-9257-4c02-9f17-7ee92859c5cc"><!-- render brickgroup:  (4 - found 16) -->
<!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 3 nicht in diesem Context sichtbar -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="72e1144d-145e-46c7-9a89-15be9cdacc5a" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Content 2"><!-- init ads: paragraph count: 8 --><!-- Content_2 -->
        <div id="traffective-ad-Content_2" class="item Content_2" style="display: none;"></div>

        </div></div><div  data-float="yes" id="anchor-mobile" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="4159246f-ca57-43e3-b95b-dad4c84b8ec8" data-b-title="KWZ-R18 Artikel Text (Absatz 4)"><div class="article-text">	<div class="item">		<div class="content"><dig-plugin data-alignment="block" data-id="1493014679148535810" data-src="https://twitter.com/ARBedolla/status/1493014679148535810?ref_src=twsrc%5Etfw" data-type="twitter"></dig-plugin> <p>Weil zwei Tage vor dem Spiel ein Inspekteur der US-Beh&ouml;rde f&uuml;r Tier- und Pflanzengesundheit (Aphis) bedroht wurde, setzten die USA&nbsp;die Avocadoimporte aus dem s&uuml;dlichen Nachbarland aus. Nach Angaben von Ram&iacute;rez im Sender Radio F&oacute;rmula handelte es sich bei der Drohung um einen Anruf aus einem mexikanischen Gef&auml;ngnis, nachdem der Inspekteur einen Versuch vereitelt hatte, Avocados aus einem anderen Bundesstaat als aus Michoac&aacute;n stammend auszugeben. Die Frucht darf nur aus Michoac&aacute;n in die USA eingef&uuml;hrt werden - weil dort US-Inspekteure sie auf Sch&auml;dlinge &uuml;berpr&uuml;fen.</p>		</div>	</div></div></div><div  data-float="yes" id="anchor-mobile" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="89538ad7-e41b-447a-b21f-9d5edb75bc88" data-b-title="KWZ-R18 Artikel Text (Absatz 5)"><div class="article-text">	<div class="item">		<div class="content"><h2>Lukrative Gesch&auml;fte mit dem &quot;gr&uuml;nen Gold&quot;</h2> <p>Michoac&aacute;n ist aber auch eine der Gegenden in Mexiko, die am meisten unter der Gewalt von Drogenkartellen und anderen kriminellen Gruppen leiden. Diese haben auch, etwa durch Schutzgelderpressung, beim Gesch&auml;ft mit Avocados und anderen Erzeugnissen ihre Finger im Spiel. K&uuml;rzlich wurden Soldaten in ein Gebiet in Michoac&aacute;n geschickt, in dem nach Medienberichten ein Kartell den Anbau von - in der mexikanischen K&uuml;che wichtigen - Limetten kontrollierte und Preise manipulierte.</p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9637c40a-78db-4e38-a079-0a41d366b973" data-b-title="KWZ-R18 Artikel Text (Rest)"><div class="article-text">	<div class="item">		<div class="content"><p>Trotz der kriminellen Einmischung sind Avocados - auch &quot;gr&uuml;nes Gold&quot; genannt - eines der lukrativsten G&uuml;ter f&uuml;r mexikanische Erzeuger. Die Avocados f&uuml;r den Super Bowl waren zwar schon geliefert, aber der Importstopp der USA machte Sorge vor gro&szlig;en Einnahmeverlusten. In den USA war von einem drohenden Avocado-Mangel die Rede.</p> <p>Im vergangenen Jahr f&uuml;hrten die USA nach Regierungsangaben 1,2 Millionen Tonnen Avocado f&uuml;r rund drei Milliarden Dollar (etwa 2,6 Milliarden Euro) ein - davon entfielen 1,1 Millionen Tonnen und 2,8 Milliarden Dollar auf Importe aus Mexiko. Rund 80 Prozent der aus Mexiko exportierten Avocados werden in die USA geliefert.</p> <p>Am vergangenen Freitag meldete die US-Beh&ouml;rde Aphis dann, dass ihre Inspekteure ihre Arbeit wieder aufgenommen h&auml;tten und damit auch wieder Avocados aus Mexiko importiert w&uuml;rden. Es seien gemeinsam mit der mexikanischen Pflanzenschutzbeh&ouml;rde und dem Verband der Avocado-Exporteure zus&auml;tzliche Sicherheitsma&szlig;nahmen ergriffen worden.</p> <h2>Organisierte Kriminalit&auml;t und Korruption</h2> <p>Der Importstopp hat also nur etwa eine Woche angedauert. Er hat aber auf ein Problem aufmerksam gemacht, das l&auml;ngst nicht gel&ouml;st ist. &quot;Dass Avocados, wie auch andere an und f&uuml;r sich legale M&auml;rkte, gewaltt&auml;tige Auseinandersetzungen und Gewalt gegen Produzenten und Exporteure antreiben, ist nichts Neues, sondern eines der Markenzeichen der Mutation der mexikanischen organisierten Kriminalit&auml;t&quot;, sagt Falko Ernst, Mexiko-Experte der International Crisis Group, der Deutschen Presse-Agentur. </p> <p>&quot;Die kriminellen Akteure haben an und f&uuml;r sich kein Interesse daran, durch diese Art von Drohungen der Avocadoindustrie, von der sie selbst leben, zu schaden&quot;, erkl&auml;rt Ernst. &quot;Aber es gibt eben auch innerhalb staatlicher Institutionen eine so starke interne Fragmentierung – etwa durch uneinheitliche Korruptionsmuster – dass keine effektive Autorit&auml;t besteht, die gewisse Grundregeln durchsetzen und Grenzen aufzeigen k&ouml;nnte.&quot;</p> <p>Die Sicherheitsberatungsfirma Verisk Maplecroft warnte bereits Ende 2019, Avocados k&ouml;nnten, &auml;hnlich wie sogenannte Blutdiamanten aus Afrika, die n&auml;chste &quot;Konfliktware&quot; werden. Die weltweite Nachfrage danach ist stark gestiegen. Das f&uuml;hrt im gr&ouml;&szlig;ten Exportland Mexiko auch zu illegaler Abholzung.</p> <h2>Markt in Deutschland vervierfacht</h2> <p>Auch in Deutschland erlebt die herzhafte Frucht seit Jahren einen Boom. Im vergangenen Jahr wurden rund 117.000 Tonnen importiert - fast viermal so viel wie zehn Jahre zuvor. Davon kamen nach Angaben des Statistischen Bundesamtes allerdings nur gut 11 Prozent aus Mexiko - f&uuml;r Deutschland ist Peru der gr&ouml;&szlig;te Lieferant.</p> <p>Die Rewe-Gruppe betonte auf Anfrage, sie beziehe &uuml;berhaupt keine Avocados aus Mexiko.&nbsp;Der Discounter Aldi teilte mit, seine Avocados k&auml;men nur &quot;zu einem geringen Anteil&quot; aus Mexiko. Der Billiganbieter betonte, er distanziere sich ausdr&uuml;cklich von unlauteren Gesch&auml;ftspraktiken und toleriere keinerlei Art von Erpressung in globalen Lieferketten. Ihm seien auch keine konkreten Verst&ouml;&szlig;e seiner Lieferanten und Produzenten bekannt.</p> <p>Aldi k&uuml;ndigte gleichzeitig an, es werde im Zuge seiner Bem&uuml;hungen um Nachhaltigkeit im Einkauf in diesem Jahr eine Bewertung seiner Avocado-Lieferanten unter anderem in Bezug auf ihren Umgang mit Menschenrechten und Umwelt starten.</p> <p>Konkurrent Lidl teilte mit, er biete aktuell nur Avocados aus Spanien, Israel, Marokko, Kenia, Chile und Kolumbien an. Der H&auml;ndler betonte: &quot;Wir distanzieren uns grunds&auml;tzlich von jeglichen Rechtsverletzungen.&quot; Lidl habe daher einen eigenen Verhaltenskodex entwickelt, der von allen Gesch&auml;ftspartnern eingehalten werden m&uuml;sse. </p> <p><small>Copyright 2022, dpa (www.dpa.de). Alle Rechte vorbehalten</small></p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9a1e9177-e156-4fa9-812c-4010d680b6bd" data-b-title="KWZ-R18 Pagelinks"></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5ec4accf-0acd-4f33-bdd5-f1c5e28505cb" data-b-title="KWZ-R18 Artikel Footer"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">				<div id="article-rating" class="article-rating"	data-id="efeca28f-bf95-4da9-9f96-3e463427e9db" 	data-ratingcount="0" 	data-rating="0.0"	data-ratingscale="5">		<span class="rating-hint">Artikel bewerten</span>	<div id="rating" >		<span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span>		<span class="rating-count arrow-box">0</span>		<div class="loading-image">			<img class="loading" alt="loading" src="/www/kornwestheimer_zeitung/_responsive/images/loading.gif" />		</div>	</div></div>	</div></div>
</div></div><!-- NOWRAPPER(!) --><div class="item">
<div id="taboola-below-article-thumbnails-1">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails 1',
    target_type: 'mix'
  });
</script>

<div id="taboola-below-article-thumbnails-2">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script></div>
<div  class="brick" data-noprint="true" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9452ddb6-21b8-4de0-a710-0a25a5535943" data-b-title="KWZ/LKZ/MBZ B - Taboola (Feed - Below Article Thumbnails)"><div id="taboola-feed---below-article-thumbnails" data-container="taboola-feed---below-article-thumbnails" data-mode="thumbs-feed-01" data-placement="Feed - Below Article Thumbnails" data-target_type="mix"></div></div><div  class="brick" style="width: 510px; margin-top: 20px; " data-layout-desktop="w6-c1-txt-if12-ia4-p12-" data-layout-tablet="w6-c1-txt-if12-ia6-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="6107436c-f509-4e30-9f35-1d01657260ad" data-b-title="KWZ-R18 Artikel Bottomad"><!-- for adcat RC Lokale Nachrichten700d16eb-3104-46ec-947b-63cd4c09943b^700d16eb-3104-46ec-947b-63cd4c09943b -->
<!-- bottomad -->
<div class="ad visible" data-type="bottomad">
				<div class="item">
					<div class="adhelper">
						<div class="ad-oms visible"
			id="bottomad"
			
			data-slotsize="[300, 300]"
			 data-marker-pos="topleft" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div><div  class="brickgroup right-column" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="cd9613ed-3da2-4c58-9021-ca370d0b612f"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b8fcd952-861e-45e6-895d-a11b1c9aa760" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 1"><!-- Rectangle_1 -->
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>

        </div><!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 3 nicht in diesem Context sichtbar -->
<div  class="brick" data-noprint="true" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="27ed21ca-adc2-4fb9-8170-1114b56beba2" data-b-title="KWZ-R18 ePaper"><div class="ad">
<div class="item"><a href="/epaper" target="_blank"><img alt="" src="/media.media.f4b755bc-707b-473b-99a8-eecfc7417050.original.media" style="display:block; margin:0 0 5px 6%; max-width:100%" /> <img alt="" src="/media.media.e1abc062-00a7-42e5-a7c8-925a0709a416.original.media" style="max-width:100%" /> </a></div>
</div>
</div><!-- NOWRAPPER(!) -->












<div class="ad-topteaser" data-marker="Anzeige" data-marker-pos="topleft"><script async id="trm-widget-kwz-gV4ngf6Yq-9kq2FISU2j-9" type="text/javascript" src="https://backoffice.transmatico.com/get?token=xnck28vxpvxchb3oaw16xp5swzyxllxv0s3vzosm&scriptid=trm-widget-kwz-gV4ngf6Yq-9kq2FISU2j-9"></script></div>
<div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="06a00e94-7ad9-4f86-8926-36e40854e57a"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="ad07c883-9ece-4654-b1b6-509a3045d137" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 1"><!-- Promoad_1 -->
        <div id="traffective-ad-Promoad_1" class="item Promoad_1" style="display: none;"></div>

        </div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="dc88902b-3f27-48b0-a0e3-85ce7c96225e" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 2"><!-- Promoad_2 -->
        <div id="traffective-ad-Promoad_2" class="item Promoad_2" style="display: none;"></div>

        </div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="eff28d70-d340-4fdd-a2f3-a0fbadaa0aeb" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 2"><!-- Rectangle_2 -->
        <div id="traffective-ad-Rectangle_2" class="item Rectangle_2" style="display: none;"></div>

        </div></div><div  class="brick" data-noprint="true" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="f5588c64-559c-404a-9e01-1c7750c5bd98" data-b-title="BHZ/KWZ/LKZ/MBZ/EZ/CZ B Seeding Alliance Zone-Article">












<div id="nativendo-placement-article"><!-- nativendo-placement-article --></div>
</div><div  class="brick" data-noprint="true" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c090f4e8-d604-42d1-bc9f-babf22d490a7" data-b-title="KWZ-R18 Facebook"><div class="ad">
<div class="item"><a href="https://de-de.facebook.com/KornwestheimerZeitung/" target="_blank"><img alt="" src="/media.media.17302e22-d6ba-46bb-8cb7-cd6edf0d7b02.original.jpg" style="margin-top:20px" /></a></div>
</div>
</div></div></div><footer  class="brickgroup footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="c9561cd1-df7d-4ca1-8641-d8a37bdb6293" data-depth="1"><!-- NOWRAPPER(!) --><p><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="to-top-text">nach oben</span> <span class="icon-arrow-up"></span> </a></p>
<div class="upper-footer">
<ul class="upper-footer-links">
<li><a href="/kontakt">Kontakt </a></li>
<li><a href="/wir-ueber-uns">Wir über uns </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/datenschutzerklaerung">Datenschutz</a></li>
<li><a href="#" onclick="window._sp_.loadPrivacyManagerModal(190338);return false;">Datenschutz-Einstellungen</a></li>
<li><a href="/media.media.798de930-153a-42f9-9a4a-ebe6b50de52a.original.pdf" target="_blank">Mediadaten </a></li></ul></div>

<hr class="gradient-hr gradient-hr-grey" />
<div class="lower-footer">
<div class="lower-footer-info"><span class="copyright"> © 2018 Kornwestheimer Zeitung </span></div>
</div>
<!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 4 nicht in diesem Context sichtbar -->
<div  class="brick" style="margin-left: -25px; " data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2ac3ee32-ddb8-45a1-965d-b8c22381bc82" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Footer 1"><!-- Footer_1 -->
        <div id="traffective-ad-Footer_1" class="item Footer_1" style="display: none;"></div>

        </div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="307d3adc-2a48-49b8-b2ea-ab3122958b40" data-b-title="KWZ-R18 - CSS (temporär)">












<style type="text/css">/*.nav-levels .level-1 li:last-child:before {
  color: #999;
  content: "Anzeige";
  font-size: 11px;
  position: absolute;
  right: 45px;
  top: 6px;  
}
  #main-nav .main-nav-wrapper .level-1>ul>li>a {
  font-size: 1.1rem;
  padding: 0 14px 0 0;
  }  */
  .slider-full .item-list.rsHor .rsOverflow .slide-caption-link .slide-caption-text .appetizer-text {
  visibility: visible !important;
opacity: 1 !important;
  
}
</style>
</div><!-- NOWRAPPER(!) --><script type="text/javascript">

	window["initTaboola"] = function() {		

		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
			&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
			&& cmsConfig._.has("advertising.cbdTaboola") && true == cmsConfig._.get("advertising.cbdTaboola")
			) {
			console.log("advertising - taboola - disabled by abo");			
			return;		
		}
		
	    window._taboola = window._taboola || [];
	    _taboola.push({
	        article: 'auto'
	    });
	    ! function(e, f, u, i) {
	        if (!document.getElementById(i)) {
	            e.async = 1;
	            e.src = u;
	            e.id = i;
	            f.parentNode.insertBefore(e, f);
	        }
	    }(document.createElement('script'),
	        document.getElementsByTagName('script')[0],
	        '//cdn.taboola.com/libtrc/kornwestheimerzeitung/loader.js',
	        'tb_loader_script');
	    if (window.performance && typeof window.performance.mark == 'function') {
	        window.performance.mark('tbl_ic');
	    }
	
	    /* Taboola Widgets rendering */
	    var taboolaElementsArr = [];
	    taboolaElementsArr = document.querySelectorAll('[data-container^="taboola-"]');    
	    if (taboolaElementsArr.length > 0) {
	        var taboolaElement;
			for (var i = 0; i < taboolaElementsArr.length; i++) {			
	        	taboolaElement = taboolaElementsArr[i];
				console.log("taboola-PUSH", taboolaElement.dataset);
					
	        	_taboola.push(taboolaElement.dataset);            
	        }		
	    }
	    
	    /* Taboola Flush */	
		_taboola.push({
	       	flush: true
	    });
	}


	
		var cloggedIn = (true == cmsConfig._.get("page.pay.signed"));
		if (cloggedIn && cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initTaboola();
			});
		} else {
			document.addEventListener("DOMContentLoaded", initTaboola());
		}
	
	</script><!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Skyscraper_left" id="traffective-ad-Skyscraper_left" style="display:none"><!--     Skyscraper_Left     --></div>			
			</div>
		</div>	
	</div>
</div></footer></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><!-- 11-195 / 12:21:05 --></body></html>